Lochfrass
 Superuser

Probe (Image)

À propos…

Pseudo
Lochfrass
Emplacement
Inscrit
Visites
13,104
Dernière connexion
Statuts
Aucun rôle
Points
19,824
Badges
29
Messages
18,955
Navigation device
Go 5200, Go Premium, Go Discover
TomTom Navigation App
Go Navigation Android / Amigo
Country
Germany

Réponses

  • Hi @jjanusz Can i ask wich phone model you are using?
  • Du bist nicht der einzigste mit dem Problem. https://discussions.tomtom.com/de/discussion/1148805/mein-navi-nach-der-sim-profil-aenderung Ich denke da klemmt was bei TomTom, da bei mir das Sim Profil noch nicht geändert wurde.
    dans kein GPRS Commentaire de Lochfrass 1 oct.
  • Hi Vielleicht sind deine Chancen größer das raus zu bekommen wenn du mal eine Anfrage im englischen Bereich dieses Forums stellst, da dort weltweit wesentlich mehr Nutzer unterwegs sind. https://tomtom.vanillacommunities.com/en/discussions oder frage ab Montag mal beim Support nach falls du noch keine brauchbare Info hast.…
    dans TomTom Go Discover Commentaire de Lochfrass 1 oct.
  • Das heißt unter Menü/Einstellungen/Karten/ andere Karte wird dir nur die eine Karte angezeigt?
  • Ja, tritt in letzter Zeit öfter auf falls du es auf dem PC im Browser meinst. Meist hilft es dann die MyDrive Webside im Privaten Modus aufzurufen
    dans My Drive Anmeldung Commentaire de Lochfrass 1 oct.
  • Hast du es auch schon mal in einem Privaten / Inkoknito Modus versucht im Browser.?
    dans Anmeldung Commentaire de Lochfrass 30 sept.
  • Ok. Bei mir gibt es noch aktuell Probleme. Riecht für mich aber nach Problemen seitens TomTom. https://discussions.tomtom.com/de/discussion/comment/1823580/#Comment_1823580 Wenn dein Gerät das nächste mal Zickt schau mal unter Menü/Einstellungen/System/Info ob die Sim noch verbunden ist.
    dans Traffic Commentaire de Lochfrass 30 sept.
  • Schau mal ob du im Hauptmenü die Sprachanweisung deaktiviert hast. Wenn es die Ankunftszeit vorliest aber keine Anweisung dann wird das die Ursache sein.
    dans Kessler Hansmax Commentaire de Lochfrass 30 sept.
  • Irgendwo auf dem gerät muss die Seriennummer noch stehen. Siehe Video auf der Hilfeseite: https://help.tomtom.com/hc/de-de/articles/360015817039-Welches-TomTom-GO-Ger%C3%A4t-haben-Sie- Falls es dir gelingt in den Bios Screen des Navi zu kommen dann sollte sie da auch zu sehen sein. Drücke den Einschaltknopf für ca 20 sec…
  • Hi Ich hänge mich mal hier mit rein. Seit gestern 29.09.22 beobachte ich ähnliches bei meinen beiden Geräten. SN: ZB2416K02311 Gestern Abend kein Traffic nach verlassen des Wlan. Reset brachte dann Abhilfe. Dann Auf Rückweg wollte es sich gar nicht verbinden mit Traffic GSMR Verbunden aber kein Traffic und kein MyDrive.…
  • Ah ok 1. Funktioniert es denn im Wlan? 2. Was zeigt das Navi denn bei dir unter Menü/Einstellungen/System/Info unter Verbindung und GPRS Status an? wenn du außerhalb Wlan Reichweite und ohne Bluetooth bist?
    dans Traffic Commentaire de Lochfrass 30 sept.
  • Du könntest mal unter Menü/Einstellungen/System/Info nachsehen. Auch kannst du mal schauen was das Gerät dir anzeigt wenn du Menü/Einstellungen/Karten/ andere Karte wählen antippst. Wenn dort dann die 1095 und 1090 angezeigt werden ist die Ursache gefunden.
  • Hi Habe ich seit gestern abend auch bei mir bei 2 Geräten festgestellt. Welches Gerät hast du?
    dans Traffic Commentaire de Lochfrass 30 sept.
  • Das Phänomen mit dem Bot tritt eigentlich auf wenn man nicht eingeloggt ist (nochmals einloggen im Support Bereich ist erforderlich) und dann musst du "Kontakt" beim Bot eingeben. Man sollte dann noch anschließend den Berich "Navigationsgeräte" auswählen und dann sollte man Chat oder Mail bekommen. Aber du hast recht.…
  • Hi Hast du zufällig eine Speicherkarte im Gerät die ein solches Verhalten verursachen könnte? Falls nicht solltest du dich na den Support wenden. https://discussions.tomtom.com/de/discussion/1147766/wie-kontaktiere-ich-den-kundendienst
  • Hi Wenn das Sim profil schon mal geändert wurde dann kann man das scheinbar nicht nochmal ändern. Wenn dein Gerät außerhalb der Garantie ist dann kannst du dir vielleicht mit etwas Geschick selber helfen indem du die Sim selbst mal entnimmst und wieder einsetzt. Das hat schon bei mehreren Geräten geholfen. Siehe:…
    dans Wer kann helfen Commentaire de Lochfrass 29 sept.
  • Einige Heräte zeigen leider dieses Symptom. Eine wirkliche Lösung habe ich so noch nicht im Forum gelesen. Bei einigen half das zurücksetzen auf Werkseinstellungen. Menü/Einstellungen/System/Gerät zurücksetzen. Einen Versuch ist es wert.
  • Geht es denn noch mitLisa und Werner? Wenn die auch nicht wollen ist vermutlich die Sprachanweisung im Hauptmenü deaktiviert.
  • Prima, danke auch an dich für die Rückmeldung und die Erklärung zur Lösung.
  • Ja, das ist der vermutlich zukünftige Planer. Befindet sich noch im Beta Stadium. Die Verlinkung bekommt man auch wenn man die Sprache beim herkömmlichen Planer auf Englisch umstellt.
  • Kannst du dich über Wlan auch nicht anmelden? Was wird dir angezeigt wenn du oben im Hauptmenü auf das Wlan Zeichen tippst (was hoffentlich als "Verbunden" angezeigt wird, dort dann auf Verbunden tippen, dann deinen Routernamen antippen. Wird dort eine Geschwindigkeit angezeigt? Hast du das Gerät schon mal im Einsatz…
  • Ja, Danke Justyna 👍 Ich hatte es zwischenzeitlich auch mal an [email protected] gemailt und auch schon eine Antwort bekommen. Vielen Dank
  • Vielleicht kann der Support da helfen. https://discussions.tomtom.com/de/discussion/1147766/wie-kontaktiere-ich-den-kundendienst. Mir käme da momentan auch leider keine passende idee.
  • Eine Speicherkarte hast du nicht im Gerät oder? Vermuten würde ich nämlich auf Speicherkarte die 1090 version und interer Speicher die 1095 version oder umgekehrt.
  • Bei mir warnt es genau so zuverlässig wie mein Go5200. Wichtig ist halt nur das es auch immer eine Online Verbindung über das Smartphone hat. Das wird in D für die Warnung gebraucht. Ich fahre mein Gerät immer vollständig runter wenn ich feierabend habe.