Service Traffic momentanément indisponible — TomTom Community

Service Traffic momentanément indisponible

reinaldo_8reinaldo_8 Messages: 10 [Apprentice Seeker]
Bonjour,

Je viens d'acquérir un TomTom GO PROFESSIONAL 6250. Tout fonctionne sauf le service Traffic.
J'ai déjà lu plusieurs sujets concernant ce problème sur ce forum, mais tous finissent par dire qu'il faut contacter les services TomTom.

Seulement, rien sur leur site ne permet de les contacter et on ne trouve leurs coordonnées nulle part.
J'ai aussi vu que certaines fois des modérateurs passaient sur les sujets et faisaient le nécessaire en réactivant le service sur leurs serveurs. Si l'un d'entre eux pouvait me venir en aide, ce serait super sympa !

Merci par avance.

Meilleures réponses

  • modestoribeirinhomodestoribeirinho Messages: 856 [Revered Pioneer]
    Réponse ✓
    Bonjour

    Contacter le support Tomtom par email
    https://help.tomtom.com/hc/fr/requests/new?ticket_form_id=360000679560
  • reinaldo_8reinaldo_8 Messages: 10 [Apprentice Seeker]
    Réponse ✓
    Bonjour à tous,

    Navré de ne revenir vers vous que maintenant. Oui, Ikarex, la manip avait bien été faite et cela n'avait rien changé.

    L'assistance est cependant revenue vers moi suite à mon mail et a résolu le problème en faisant une manip à distance. Tout est donc en ordre à présent.

    Merci à tous pour votre aide et le temps accordé.

    À bientôt !

Réponses

  • modestoribeirinhomodestoribeirinho Messages: 856 [Revered Pioneer]
    Réponse ✓
    Bonjour

    Contacter le support Tomtom par email
    https://help.tomtom.com/hc/fr/requests/new?ticket_form_id=360000679560
  • modestoribeirinhomodestoribeirinho Messages: 856 [Revered Pioneer]
    Modifié (10 avril)
    Au moment du premier allumage avez vous accepté tout, cocher les trois questions qui vous ont été proposés
  • reinaldo_8reinaldo_8 Messages: 10 [Apprentice Seeker]
    Bonjour modestoribeirinho et merci pour votre réponse. Oui, au moment du premier allumage, tout a été accepté. Tout fonctionne, mon compte mydrive est lui-même bien couplé sur mon téléphone et sur mon GPS, seul le service traffic ne fonctionne pas.

    En suivant les vidéos explicatives de l'assistance TomTom, il est demandé de se rendre dans "réglages", "système", "à propos de" et de voir si le GPRS est bien connecté. De mon coté, il apparaît déconnecté, mais même après réinitialisation, rien ne change.

    Je vous remercie, en tout cas, pour le lien relatif à l'assistance par mail, je vais leur envoyer ma demande.
  • modestoribeirinhomodestoribeirinho Messages: 856 [Revered Pioneer]
    Bonjour
    Vous êtes vous bien connecté
  • modestoribeirinhomodestoribeirinho Messages: 856 [Revered Pioneer]
    En haut à droite
  • reinaldo_8reinaldo_8 Messages: 10 [Apprentice Seeker]
    Bonjour,

    Affirmatif !

    Plus qu'à attendre qu'un modo passe par là (si jamais cela se fait) !

    Merci en tout cas modestoribeirinho.
  • modestoribeirinhomodestoribeirinho Messages: 856 [Revered Pioneer]
    Modifié (12 avril)
    Bonjour
    Connecté sur le lien que je vous ai donné
    Le meilleur c’est de contacter le support.
    yelg22hlhwyc.png

    Moi de que je connecte j’ai ceci

  • IkarexIkarex Messages: 52 [Renowned Wayfarer]
    Bonjour,

    J'ai également un problème avec le service Traffic avec le message "Service Traffic momentanément indisponible" . En lisant ce fil et en allant sur l'"aide support" j'ai effectué cette manip

    Sélectionnez le bouton de menu du mode carte ou du mode guidage pour afficher le menu principal.
    Faites défiler l'écran vers la droite et sélectionnez Paramètres .
    Faites défiler l'écran vers la droite et sélectionnez Système .
    Sélectionnez Vos informations et confidentialité .

    Le curseur "utiliser ma position et les infos saisies pour recevoir les services TOMTOM était bien positionné à droite (actif).

    J'ai changé l'état du curseur (poussé à gauche) puis je l'ai remis à droite (actif) et l'icone Traffic a été revalidée. Dès que possible, je ferai un essai sur route et ferai un compte rendu suite à cet essai.
  • reinaldo_8reinaldo_8 Messages: 10 [Apprentice Seeker]
    Bonjour,

    Cela n'a pas fonctionné pour moi... :'(
  • IkarexIkarex Messages: 52 [Renowned Wayfarer]
    Hello Reinaldo_8

    As tu vérifié la position du "Le curseur "utiliser ma position et les infos saisies pour recevoir les services TOMTOM" ?

    ccu5tinrts77.jpg


    Confirmes tu que le curseur est bien sur la position "ON" et as tu fait la manip de le passer sur "OFF" puis sur "ON" ?

    C'est ce que j'a fait et l'icone "Traffic" qui se trouve en haut à droite du menu principal est passée de l'état "n'est pas connecté" à l'état "est connecté"

    3463aq70jj2c.jpg

    Il ne me reste plus qu'à faire un essai sur route et dès que ce sera fait je ferai un compte rendu.

    Ikarex.



  • reinaldo_8reinaldo_8 Messages: 10 [Apprentice Seeker]
    Merci Ikarex.

    Affirmatif ce curseur est bien sur on et j'ai tenté la manip sans redémarrer et même en redémarrant et rien n'y fait.

    Ça me déprime cette affaire. Surtout après avoir investit autant d'argent dans ce GPS.
  • IkarexIkarex Messages: 52 [Renowned Wayfarer]
    Hello Reinaldo_8

    Je n'ai pas pensé à le préciser, quand j'ai fait ma manip mon GO6200 était connecté à Internet, est ce que le tien était bien connecté à Internet quand tu as essayé de revalider l'option Traffic ?

    Ikarex
  • reinaldo_8reinaldo_8 Messages: 10 [Apprentice Seeker]
    Tout à fait, en wifi à la maison.
  • Willy875Willy875 Messages: 2,994 [Exalted Pioneer]
    Bonjour

    C'est à l'extérieur de chez vous qui faut tester l'info trafic connecter au réseau wi-fi chez vous vous serait toujours connecter à Tomtom trafic.
  • Willy875Willy875 Messages: 2,994 [Exalted Pioneer]
    @reinaldo_8

    modestoribeirinho vous à demandé de contacter le support Tomtom par mail l'avait vous fait?
  • reinaldo_8reinaldo_8 Messages: 10 [Apprentice Seeker]
    Bonjour Willy875,

    Je viens enfin de parvenir à le faire. J'attends leur retour à présent. Ce sera peut-être pour demain !

    Et non, à ma maison je ne suis pas connecté au traffic justement. Par contre, pour tester en dehors, impossible le statut GPRS du GPS est déconnecté, d'où le problème je suppose.
  • IkarexIkarex Messages: 52 [Renowned Wayfarer]
    Modifié (19 avril)
    Hello Reinaldo_8

    Dans le doute, Je te disais que peut être il important que ton GPS soit connecté à Internet et à ton compte, avant faire la manip pour la validation "Traffic".

    f6fhb3wtwzf4.jpg

    C'est sans doute par Internet que la demande du service "Traffic" est envoyée et ce n'est qu'après réception de cette demande que le serveur Tomtom, après vérification des droits de ton compte, qu'il envoie à la carte SIM les paramètres nécessaires à la réception des infos "Traffic".

    Ceci expliquerait pourquoi, bien que sur mon GO6200 le curseur était bien positionné sur "ON", je ne recevais plus d'info "Traffic" et que le fait de passer le curseur OFF puis sur ON à généré l'envoi d'une demande de service "Traffic".

    2q2sdjdunhif.jpg

    Reinaldo_8 as tu fais la manip en t'assurant que ton GPS était bien connecté à Internet ?

    Ikarex
  • IkarexIkarex Messages: 52 [Renowned Wayfarer]
    Bonjour à tous

    suite à ma manip pour revalider les infos Traffic", j'ai vérifié sur route que tout allait bien, les incidents de circulation sont bien signalés.

    Ikarex
  • reinaldo_8reinaldo_8 Messages: 10 [Apprentice Seeker]
    Ça n'a pas marché pour moi :'(

    Mail envoyé à l'assistance dimanche. J'attends toujours une réponse.
  • IkarexIkarex Messages: 52 [Renowned Wayfarer]
    Hello Reinaldo_8

    En attendant la réponce de l'assistance Tomtom,
    peux tu nous confirmer que tu as fait la manip en t'assurant que ton GPS était bien connecté à Internet.
    Je pense que c'est une condition pour que la demande de réception "Traffic" soit reçue par le serveur Tomtom

    Ikarex
  • reinaldo_8reinaldo_8 Messages: 10 [Apprentice Seeker]
    Réponse ✓
    Bonjour à tous,

    Navré de ne revenir vers vous que maintenant. Oui, Ikarex, la manip avait bien été faite et cela n'avait rien changé.

    L'assistance est cependant revenue vers moi suite à mon mail et a résolu le problème en faisant une manip à distance. Tout est donc en ordre à présent.

    Merci à tous pour votre aide et le temps accordé.

    À bientôt !
  • boltisaboltisa Messages: 9 [Apprentice Seeker]
    Super merci, pour moi ca a fonctionné =)
Connectez-vous ou Inscrivez-vous pour répondre.

Qui est en ligne dans cette catégorie0