Problèmes de Perte du signale satellite depuis le 24 avril 2019 — TomTom Community

Problèmes de Perte du signale satellite depuis le 24 avril 2019

thierry24thierry24 Messages: 2 [Apprentice Seeker]
Bonjour à tous,
Je suis possesseur d'un Tom-Tom One version 2.
voilà depuis le 24 avril 2019 je rencontre des problèmes de pertes de signale satellite de plusieurs heures !? ou le GPS me place à une centaine de mètres de ma position sur le parcours !?
Un membre de ma famille rencontre les mêmes problème avec le même modèle !?
Le bug ne devait impacter que l'horloge, ce qui était le cas jusqu'au 24 avril...
quelqu'un a-t-il rencontré le même problème, et une solution est elle prévue !?
Cdt
thierry24

Réponses

  • nabunabu Messages: 12,956 Superusers
    Bonjour

    vous devriez avoir reçut un nouveau navcore
  • Jicky24Jicky24 Messages: 36 [Outstanding Wayfarer]
    Bonjour,

    Je suis comme vous Thierry24, si vous avez trouvé une solution, je veux bien savoir.

    Merci.
  • betterchrisbetterchris Messages: 2 [New Traveler]
    3 mai modifié
    meme souci avec mon blue e me 2 et impossible d'updater via mydriveconnect serveur surchargé depuis 24h
    existe il une solution surment un bug j'ai essayé matin aprem et nuit ...
  • thierry24thierry24 Messages: 2 [Apprentice Seeker]
    merci à ceux qui sont intervenus, personnellement toujours pas de solution...
  • nabunabu Messages: 12,956 Superusers
    [quote="betterchris;c-1641441" mydriveconnect serveur surchargé depuis 24h
    existe il une solution surement un bug j'ai essayé matin aprem et nuit ...[/quote]

    désinstaller my drive pour vous et réinstaller dans la foulée

Connectez-vous ou Inscrivez-vous pour répondre.

Qui est en ligne19

Elchdoktor
Elchdoktor
furneaux
furneaux
Oskar-2
Oskar-2
+16 Invités