GO 5200 - Modif guidage non justifié alors que c'est un trajet identique depuis 1 an — TomTom Community

GO 5200 - Modif guidage non justifié alors que c'est un trajet identique depuis 1 an

Stef CStef C Messages: 15 [Master Explorer]
Bonjour. Je possède un GO 5200 dont je suis très satisfait sur tous les plans, MAIS depuis 15 jours il me fait un guidage très particulier. Ce sont deux trajets que je fais toutes les semaines et chaque fois il m’amenait pile à l’endroit souhaité via le meilleur chemin qui soit. Maintenant, concernant le premier trajet, il me demande de faire demi-tour dès que possible alors qu’il me reste simplement 300 m à faire en ligne droite. Dans le second cas, à un rond point il voulait me faire passer par un parking à 50 m du rond point pour l’éviter au lieu d’aller tout droit tout simplement. Dans les deux cas, il n’y a pas de justification par des travaux ou des embouteillages. Que faire ? Bien à vous.

Réponses

  • nabunabu Messages: 13,020 Superusers
    Bonjour
    ce sont des trajets prés enregistré sur le GPS ou simplement une destination

    en gpx ou en itin
  • Stef CStef C Messages: 15 [Master Explorer]
    Bonjour. Non, ce ne sont pas des trajets préenregistrés. Simplement la destination. Ca fait plus de 50 x que je fais ces trajets. Les destinations sont dans les favoris, donc il ne peut y avoir de problème d'encodage.
  • nabunabu Messages: 13,020 Superusers
    bonjour

    si vous pouvez vous me donnez le départ la rue la ville PAS DE NUMÉROS la destination et je fait une démo sur le mien
  • Stef CStef C Messages: 15 [Master Explorer]
    Départ de 6800 Saint-Pierre - Rue Fosse Moray vers 6700 Arlon - Rue des Déportés pour le premier trajet. Pour le second, le départ est identique et l'arrivée est 4141 Louveigné - Place du Village. Parfois le trajet vers Arlon se fait via Steinfort, mais il a déconné dans un cas comme dans l'autre.
  • nabunabu Messages: 13,020 Superusers
    Merci je vais essayer j'en suis au premier

    autant que je peut en juger le trajet se passe bien et prend l’autoroute et sort bien
    mais tout est en démo j'ai visionné sur 48 km 32 minutes
    le problème des démo c'est que ça ne parle pas longtemps vu que je part pas de chez moi
  • nabunabu Messages: 13,020 Superusers
    regardez bien si vous avez coché éviter les voies non, revêtues
  • Stef CStef C Messages: 15 [Master Explorer]
    Je viens de vérifier et c'est OK de ce côté là. Sauf oubli de ma part, aucun paramètre n'a été changé de ces temps ci.
  • nabunabu Messages: 13,020 Superusers
    je vais essayer le suivant

    une réinitialisation simple arret total et bouton marche jusqu'au tam-tam
    ou si vraiment ça change pas une remise a l’état usine
  • Stef CStef C Messages: 15 [Master Explorer]
    J'ai déjà fait l'arrêt total sans succès. Je vais donc faire une remise "sortie usine". Je laisse le sujet ouvert car je ne refais pas ces trajets avant 15 jours et ne saurai donc rien voir. Merci pour l'aide et le temps passé. Bonne soirée.
  • nabunabu Messages: 13,020 Superusers
    @Stef C Bonsoir je vais reprendre les trajets un a un au calme tranquille et avec d'autres appareils que le 5200 voir

    Bonne Soirée Bonjour a la Belgique
  • Stef CStef C Messages: 15 [Master Explorer]
    Bonsoir Nabu,

    J'ai reseté pour le remettre au réglages d'usine. J'ai refait les deux trajets dont je parlais et un a été et l'autre pas. Pour celui qui n'a pas été je vais essayer de supprimer le waypoint et en remettre un nouveau. Je ne vois plus que ça. Merci pour le coup de main.
  • miketorcymiketorcy Messages: 3,195 Superusers
    Depuis un moment ( un ou deux mois) ma rue qui est en double sens a été en mis en sens unique chez Tomtom. Donc, pour aller chez moi, il fait faire un détour pour éviter le sens interdit fantome. C'est peut etre un truc comme ça pour vous. J'ai évidemment fait une déclaration mapshare pour tout remettre dans l'ordre. ( En attente).
  • Stef CStef C Messages: 15 [Master Explorer]
    Bonjour Mike. Ici rien n'a changé, ni mon paramétrage, ni des modifications de trafic. Selon moi, rien ne justifie. Je vais donc effacer et remettre le waypoint pour voir. Ou alors, mais je ne vois pas pourquoi, la carte aurait été modifiée sans justification. J'ai des doutes. J'essaie et je reviens sur ce message.
  • nabunabu Messages: 13,020 Superusers
    Bonjour @Stef C

    il y a bien une solution c'est en faire un trajet en gpx un aller et un retour

    si vous entrez la destination votre GPS peut vous faire passer par trois endroits a aller et au retour

    alors j'ai pris google vous faites le 1er trajet vous choisissez vous l'envoyez sur itn converter qui lui

    va l'envoyer sur my drive qui lui va l'envoyer direct GPS

    dans my drive le même trajet vous l’inversez et vous lui donner le même nom accompagné de retour

    j'ai essayé les points de repères sur l'autoroute mal m'en a pris car le trajet retour était en sens interdit permanents pour le retour
  • Stef CStef C Messages: 15 [Master Explorer]
    Après le reset du waypoint j'essaierai de faire comme ça. Merci pour l'idée.
  • Stef CStef C Messages: 15 [Master Explorer]
    Bonsoir,

    Voilà, j'ai effacé et remis le waypoint. J'ai refait le même trajet et il m'a refait le même guidage erroné. Même si la modification de guidage n'est pas énorme (dépasser de 100 m puis faire demi-tour), c'est intriguant. S'il fait ça sur un itinéraire que je connais, il le fait très certainement ailleurs où je ne connais pas et me mène en bateau.

    Je déclare forfait. Merci pour votre aide.
Connectez-vous ou Inscrivez-vous pour répondre.

Qui est en ligne12

caluroso
caluroso
lampard
lampard
Oskar-2
Oskar-2
rider11000
rider11000
RoadRider
RoadRider
+7 Invités