zdd disparues

WidtrakWidtrak Messages: 4 [Neophyte Traveler]
Bonjour,

il y a til un bug avec les zdd et radars?? depuis quelques jours presque tous les zdd et radars ont disparues!!
Sur un trajet Liège- Apt ( VAucluse) et Liège - Gramat ( Lot) seulement 3 zones de zdd signalés donc une fause!!
Bien évidement 3 PVs reçu déjà !!! :-( 52km/h au lieu de 50km/h, 96 au lieu de 90 et 84 au lieu de 80!!!
Super de faire autant de MAJ pour rien!!

Marc

Réponses

  • ThivThiv Messages: 17 [Outstanding Explorer]
    Bonjour,

    Pour information, sur quel modèle de GPS ?
    Je constate exactement le même dysfonctionnement sur mon Rider 550.
    Kawa Z1000SX Performance
  • WidtrakWidtrak Messages: 4 [Neophyte Traveler]
    Bonjour,
    c'est un GO5200
  • nabunabu Messages: 11,072 Superusers
    Bonjour,
    pareil pour moi 5200 et Rider 550 un avec sim l'autre sans sim

    aucun problème sur start ni sur via sans abonnement
    Un Petit Clic sur j'aime ça coûte rien et ça fait plaisir
  • WidtrakWidtrak Messages: 4 [Neophyte Traveler]
    Si je renvois le PVs a Tomtom...vous croyez que...??? oui je sais ! faut pas rêver!
  • nabunabu Messages: 11,072 Superusers
    oui je sais !faut pas rêver!

    ça c'est sur faut pas rêver

    il y a un pilote dans la voiture
    j'ai regardé votre trajet effectué et pour pas se faire avoir sur une telle distance
    avec le grand nombre d'appareils photo sur la route faut vraiment être fort
    pour passer a coté d'une prune sinon d'un prunier ?
    Un Petit Clic sur j'aime ça coûte rien et ça fait plaisir
  • R'ushR'ush Messages: 12 [Outstanding Explorer]
    bonjour,

    C'est un bug de Tomtom et pas de l'appareil.
    D'aprés ce que m'a dit le support, ils sont au courant et travaillent dessus (mais bon ça fait plus d'un mois que le problème existe, depuis la dernière mise à jour de la carte et du navcore) et il faut attendre la prochaine mise à jour (quand elle viendra, là est la question).
    Apparament en faisait une reinitialisation des paramétrages usine de l'appareil, cela a marché pour certain (pas chez moi ni pour beaucoup d'autres). j'ai des doutes mais bon tu peux toujours essayer ça ne coute rien (à part un peu de temps).
  • WidtrakWidtrak Messages: 4 [Neophyte Traveler]
    Bonsoir R'ush,


    ok merci pour l'info!

    oui j'ai fait la réinitialisation mais sans succès :-(
Connectez-vous ou Inscrivez-vous pour répondre.

Qui est en ligne45

ccarrier
ccarrier
Chloew
Chloew
Chris88da
Chris88da
DonoAlfonso
DonoAlfonso
f1uffygoat
f1uffygoat
hummeli
hummeli
ikusan_99
ikusan_99
MARKJHOBBS
MARKJHOBBS
modestoribeirinho
modestoribeirinho
Rider33
Rider33
SantaFeTom
SantaFeTom
smadsen
smadsen
Thomas2
Thomas2
Tomek125
Tomek125
TonyEdo
TonyEdo
Trend43
Trend43
+29 Invités