GO 6200 WIFI - Problème activation info traffic — TomTom Community

GO 6200 WIFI - Problème activation info traffic

GordonfreemanGordonfreeman Messages: 3 [Apprentice Traveler]
Bonjour,

Cela fait plus d'un mois que j'ai mon nouveau TomTom go wifi 6200 et l'info traffic n'est toujours pas opérationnel.

En haut à droite de l'écran du TomTom, il y a une croix blanche sur le logo de l'info traffic.

Pourriez vous m'aider à activer cette fonctionnalité ?

Voici le numéro de série du GPS : ZA6476K00366 (0)

Version de l'application : 17.302.0021.411 (0) (31/01/2018)

Je vous précise qu'une réinitialisation du GPS n'as strictement rien changé.

Merci d'avance.

Réponses

  • nabunabu Messages: 12,964 Superusers
    Bonjour

    gps dans la main toucher paramètres >>>my drive ((petit nuage )) on vous demande votre mail >>votre mot de passe synchroniser et ça devrait être bon

    menu sur écran vous avez dimanche 13h17 le wifi blanc le nuage blanc les deux voitures blanches et la batterie blanche
  • GordonfreemanGordonfreeman Messages: 3 [Apprentice Traveler]
    My drive est activé depuis le début avec le bon identifiant depuis mon achat.....

    Donc actuellement tous les icônes sont blancs, excepté une croix blanche sur les deux voitures....
  • nabunabu Messages: 12,964 Superusers
    Bon dans ce cas c'est très simple il se peut tout simplement qu'il y ai un problème de l'activation de vos services

    qui ne pourras se régler qu'avec la Modération du forum demain si il lise votre message ou avec le SAV

    Téléphone: 01 70 36 35 82 (du lundi au vendredi de 09h00 à 17h30)
    ou
    email: https://fr.support.tomtom.com/app/contact_incident/c/4557/p/4061/es/2/sno/HO

    si vous pouvez aller voir dans "parametres""systeme" a propos de (1ere ligne )une page s'ouvre et la c'est marqué
    ((pour moi)traffic Activé ...zones de danger Activé
  • GordonfreemanGordonfreeman Messages: 3 [Apprentice Traveler]
    Les abonnements traffic et mise a jour du services zones de danger sont pourtant bien activés dans la rubrique à propos....

    Dans ce cas, j'attendrai l'intervention de la modération pour m'aider...

    Merci.
  • TOaTOa Messages: 0 TomTom Employee
    Bonjour Gordonfreeman et bienvenue sur le forum TomTom,

    Après vérification, j'ai pu attribué les services manquants à votre appareil.
    Afin de finaliser la procédure, je vous invite à effectuer les manipulations suivantes :
    • Allez dans les "Paramètres" du TomTom
    • Sélectionnez "Ré-initialiser les valeurs par défaut"
    • Lorsque l'appareil vous affiche l'écran de choix des langues, vous devez appuyé sur le bouton d'alimentation de l'appareil enfoncé jusqu'à entendre le bruit de tamtam.(environ 30 secondes)

    Suite à cela, veuillez vérifier l'état de connexion pour l'info traffic, le problème devrait se résoudre ainsi.
    N'éhsitez pas à nous tenir informé sur l'évolution de ce souci. ;)

    Veuillez nous excuser pour le désagrément rencontré.

    Bonne journée !

    Cdt,
    Silver Surfer
Connectez-vous ou Inscrivez-vous pour répondre.

Qui est en ligne19

GO Mobile iOS
GO Mobile iOS
Jopi1956
Jopi1956
RoadRider
RoadRider
t-nb1
t-nb1
+15 Invités