Pas de position utilisable. - Page 3 — TomTom Community

Pas de position utilisable.

13»

Réponses

  • nalouxnaloux Messages: 4 [Master Traveler]
    Ca marche, merci de votre intervention. cordialement
  • WillUWillU Messages: 10 Retired Community Managers and Staff
    Bonjour TOMTOM 74, et bienvenue sur les forums

    Comme pour d'autres utilsiateurs sur ce fil, je pense que cela vient de la zone de carte installée sur votre appareil.
    Pour vous aider, il faut que je vous ai mis à disposition une carte d'Europe à la place de la carte d'Europe de l'Ouest que vous devez avoir.
    Veuillez installer la zone sud de la carte Europe sur votre appareil s'il vous plait.
  • WillUWillU Messages: 10 Retired Community Managers and Staff
    Vous pouvez tout simplement supprimer la carte d'Europe de l'ouest que vous possédez :)
  • ploum115ploum115 Messages: 5,018 Superusers
    vous avez probablement téléchargé la carte Europe du Sud? sice n'est pas le cas soit vous faites un reset ou une réinitialisation valeurs par défaut!
  • oulive12oulive12 Messages: 1 [Apprentice Traveler]
    bonjour a tous
    j'ai exactement le même souci mais le souci c'est que je doit partir en vacances la semaine prochaine en suisse et en italie
    donc il me faudrait la france, la suisse, et l'italie détailleé sur la même carte chose impossible... quelqu'un aurait une solutioin s'il vous plait..
  • nabunabu Messages: 13,501 Superusers
    Bonjour
    vous avez donc téléchargé la nouvelle carte ............faites un reset de votre appareil pour lui remettre les idées en place
  • herve mauriceherve maurice Messages: 14 [Legendary Explorer]
    j'ai exatement le meme probleme
  • herve mauriceherve maurice Messages: 14 [Legendary Explorer]
    je ne sais pas tresbien me servir de ces forum , vraiment je manque de pratique , mais j'espere vraiment etre arrive a avertir WILLU de ce probleme qui est le meme que le votre
Connectez-vous ou Inscrivez-vous pour répondre.