Problème de vitesse instantanée — TomTom Community

Problème de vitesse instantanée

saby11saby11 Messages: 5 [Neophyte Traveler]
Modifié (janvier 2019) dans Spark, Spark 3, Runner 2 & 3
Bonjour , je possède la runner 3 depuis Noël et jusqu a aujourd'hui aucun soucis mais ce soir lors d un entraînement de fractionné ma montre a été défaillante . Je courrais sur une distance et marchais sur une autre sauf que lors de mes 3 dernieres fractions alors que je courrais , la vitesse ne montait pas et quand des que je marchais la vitesse montait à ce moment comme s'il y avait un gros décalage et lors de ma dernière fraction ma vitesse n a pas monté du tout pour se fixer au 5 km/h au lieu d un 16/17 .
J espère que j ai été assez claire dans mes explications.
Déjà vu ce soucis ??? Une astuce ?
Merci de votre aide

Réponses

  • BennyBBennyB Messages: 697
    Bonjour Saby11,

    Bienvenue sur le forum TomTom.

    Je vous invite tout d'abord à mettre à jour votre montre sur l'application MySports Connect.

    Ensuite effectuez une Réinitialisation des valeurs par défaut en mode de restauration

    Ré-essayez votre montre par la suite. Vérifiez bien que vous êtes sur l'affichage de la vitesse instantanée en km/h.

    Je vous souhaite une excellente journée,
    Cordialement,
    BennyB.
  • saby11saby11 Messages: 5 [Neophyte Traveler]
    Bonjour, merci de votre réponse, j ai contacté le SAV ce matin qui m a répondu la même chose , je resterais délai si tout est rentré dans l ordre ?
  • Thomas338Thomas338 Messages: 15 [Outstanding Explorer]
    J'ai le même souci,
    Est ce que ça a marché saby11?

    A+ :)
  • saby11saby11 Messages: 5 [Neophyte Traveler]
    Bonjour , à priori ça a l air de marcher mais c est vrai que je n ai pas trop eu le nez sur la montre lors de mon dernier fractionné, à vérifier plus sérieusement dans quelques jours
  • gl00gl00 Messages: 965 [Revered Pioneer]
    juste pour info: ce genre de decalage peut parfois etre explique par une mauvaise reception GPS.
    Je vois quelque chose de similaire dans un stade par exemple ou un coté est bordé de tours ou quand je passe sous un pont assez large: "ralentissement" quand je suis dans la zone de mauvaise reception et "acceleration" systématique quand j'en sors.
  • Thomas338Thomas338 Messages: 15 [Outstanding Explorer]
    Bonjour,

    Je relance le sujet,
    Je constate de nouveau le souci après avoir ré initialisé la montre, puis effectué la mise à jour.

    Ce bug semble se produire surtout en mode fractionné.
    Et il n'est pas lié à une mauvaise réception GPS, cela semble aléatoire.

    Ex, je suis en échauffement, vitesse OK
    Séance travail 1 j'accélère et à la montre, la vitesse augmente toutes les 3 secondes de 0.1km/h........ ainsi je passe de 10 à 10.1 puis 10.2, 10.3... sur des séances de 30/30 c'est pas pratique !!

    Autre chose constatée, quand j'ai terminé la série de travail, là, l'affichage indique une vitesse bcp plus cohérente, par ex 15.2km/h (alors que la montre indique au max 11.3km/h à la fin du travail par exemple...). En revanche il redescend rapidement lorsque j'effectue mes séries de repos.

    J'anticipe les réponses :
    - la couverture GPS est bonne, je passe svt aux mêmes endroits et les bugs arrivent à des endroits différents
    - la montre peut mettre qq secondes à déterminer le chgt d'allure sur des frac, j'entends bien, mais quand je fais des frac de 5 ou 8 minutes et que la montre met 4 minutes pour comprendre que j'ai subitement accéléré c'est bien que qqch cloche.

    Merci de votre aide !
Connectez-vous ou Inscrivez-vous pour répondre.

Qui est en ligne dans cette catégorie0