Mise à jour logicielle v15.5 pour les appareils de dernière génération - Page 2 — TomTom Community

Mise à jour logicielle v15.5 pour les appareils de dernière génération

2»

Réponses

  • GégélebressanGégélebressan Messages: 224 [Prominent Wayfarer]
    Bonjour olivier.
    @ Popeye Olivier dit qu'il ne veut pas la 15.6 mais la 15.5.
    @a Olivier , il faudra appeler le support comme moi pour qu'il vous force a nouveau la mise a jour car je suppose que vous etes bloquer sur la 15.401 et plus rien .
    a savoir , si vous vous arretez a la version 15.5, vous n'aurez plus de mises a jour zones de danger car sinon il faudra téléchargé la version 15.6 obligatoirement .
    Moi c'est comme ça , la version 15.6 ne fonctionne pas ça me coupe le volume du son du coup je suis resté a la 15.5 et plus de mises a jour radars .
    Cordialement
  • popeye05popeye05 Messages: 856 Superuser
    bonjour gege
    oui j'avait bien vu qu'il demandais la 15.5 mais pour le go 5000 il y a pas eu de soucis déclaré avec la 15.6 qui as tout de meme quelques plus par rapport a la 15.5 !
    a lui de nous dire si il veux impérativement la 15.5 la il faut en effet en faire la demande au sav
  • olivier971olivier971 Messages: 0 [Apprentice Seeker]
    Re,

    j'appelle le SAV, il m'a dit d'attendre la nouvelle version, il peux rien faire de son côté...

    Alors on verra par la suite.

    A+
  • popeye05popeye05 Messages: 856 Superuser
    quel problème rencontrez vous avec la 15.6 ?
  • GégélebressanGégélebressan Messages: 224 [Prominent Wayfarer]
    @ Olivier
    Ah bon c'est nouveau , Si William voit votre message il nous en dira plus sur le sav je peut rien faire.Par contre soit vous restez en 15.401 ou la 15.6 et vous pourrez faire la mise a jour des zones de danger, mais si vous restez sur la 15.5 , vous ne pourrez plus mettre a jour car vous ne pouvez pas décocher la 15.6 , c'est pas trop normal tout ça quand on n'est en 15.6 et que l'on réinitialise on revient systématiquement sur cette 15.401 et non sur la 15.6 ,si William ou quelqu'un peut nous expliquer ça serait bien .
    Cordialement
  • WillUWillU Messages: 10 Retired Community Managers and Staff
    Bonjour,

    Il serait possible de passer à la version 15.5, mais elle contient déjà le bug sur les alertes de zones de danger.
    Le recovery a pour but de faire basculer l'appareil sur une version sans aucun bugs. A l'heure actuelle cette manipulation installe la version 15.4.

    Cordialement,
    William
Connectez-vous ou Inscrivez-vous pour répondre.

Qui est en ligne6

YamFazMan
YamFazMan
+5 Invités