Compte mysport — TomTom Community

Compte mysport

Martial75Martial75 Messages: 2 [Apprentice Traveler]
Bonsoir à tous,
Je sollicite votre aide car cela fait 2 semaines que j'essaie en vain de créer un compte mysport suite à l'acquisition d'une montre muti sport cardio.
J'ai parcouru le forum depuis une dizaine de jours avant de poster mais là, je bloque et je ne sais plus quoi faire.
J'ai suivi la procédure indiqué par le petit guide contenu dans la boîte mais impossible de créer un compte.
J'ai donc téléchargé et installé le logiciel comme demandé puis j'ai connecté la montre et là, j'obtiens le message suivant:
"contacter nos serveurs" puis au bout de quelques secondes, "c'était étrange. Nous n'avons pas trouvé notre propre fichier de configuration. La dernière fois...... Etes-vous sûr d'être connecté?"
Pourtant, lorsque je clique sur la petite montre noire qui se situe dans la barre des tâches, le numéro de ma montre apparaît et elle charge!
J'expose ici toutes les manipulations que j'ai déjà réalisées:
- Google Chrome en navigateur par défaut
- firefox en navigateur par défaut
- d'une connexion wifi, je suis passé à une connexion éthernet
- désactiver pare feu windows, avast et pare feu de la livebox au plus bas niveau
- connexion de la montre hors bracelet, sur le support, sur port usb à l'arrière du pc
- installation et désinstallation une quinzaine de fois
- pc fonctionnant sou windows XP
- version mysport connect installée 2.0.9
- montre: version 1.8.25

Et à chaque fois, le même message:
"contacter nos serveurs" puis au bout de quelques secondes, "c'était étrange. Nous n'avons pas trouvé notre propre fichier de configuration. La dernière fois...... Etes-vous sûr d'être connecté?"
Pour résumer, je n'ai pu effectuer aucune mise à jour de la montre et je n'ai toujours pas de compte.

Merci de m'avoir lu.

Réponses

  • Jim07Jim07 Messages: 3,337 TomTom Moderator
    Bonjour Martial.

    Dans un premier temps pouvez-vous faire la vérification suivante et me tenir informé ?

    - Cliquez sur l’icône représentant Mysport Connect. (en bas dans vos icônes cachés)
    - Sélectionner paramètre
    - Aller sur l’onglet connexion et vérifier la connexion.

    Avez-vous un « V » vert ou bien une « croix » rouge ?

    Cordialement.

    Jim.
  • Martial75Martial75 Messages: 2 [Apprentice Traveler]
    Bonjour Jim,
    J'ai bien un "V" vert que ce soit en "connexion directe à internet" ou en "utilisant les paramètres système".
  • MicaviniMicavini Messages: 2 [Apprentice Traveler]
    bonjour

    idem pour moi impossibilite de se connecter malgre la supression du pare feu et antivirus
    et une connexion internet fibre a 100Mo
Connectez-vous ou Inscrivez-vous pour répondre.

Qui est en ligne30

Bembo
Bembo
Hanshenrik1
Hanshenrik1
JanFr3itag
JanFr3itag
Lost_Soul
Lost_Soul
Patjepeeer
Patjepeeer
scheibenklar
scheibenklar
+24 Invités