Impossible de prolonger mes services LIVE!

miketorcymiketorcy Messages: 3,098 Superusers
Bonjour à tous, j'ai profité de l'offre d'hiver pour prolonger mes services LIVE qui pour l'instant se terminent le 5 mai 2016! J'ai réussi à faire l'achat 'paiement par Paypal)!

Hors lorsque je vais vers "mes services" puis "Sélectionner pour renouveler..." j'ai un message " Impossible d'établir une connection de données sans fil....." puis un message "OUPS Nous rencontrons actuellement des difficultés techniques. Veuillez réessayer ultérieurement. Etc......"

Est ce quelqu'un du staff peux faire quelque chose pour moi?

Bizarrement, j’ai fait la même chose sur le 1000 de mon amie et tout s'est bien passé!
GO6200

Réponses

  • GBrGBr Messages: 0
    Bonsoir miketorcy,

    Il me semble déjà avoir rencontré le problème d'impossibilité de se connecter aux services LIVE après renouvellement, de mémoire, j'ai dû attendre 24H pour que le service soit validé et que le message disparaisse.
  • miketorcymiketorcy Messages: 3,098 Superusers
    Merci GB, je vais patienter un peu!
    GO6200
  • WillUWillU Messages: 10 Retired Community Managers and Staff
    Bonjour miketorcy,

    La commande passée le 28 novembre est bien présente (et dormante) sur votre compte en attendant que celle en cours se termine le 6 mai 2016.
    Pour que la date correcte s'affiche dans l'appareil il faut certainement que vous vous reconnectiez à votre compte depuis l'appareil.

    Cordialement,
    William
  • gogo825gogo825 Messages: 3 [Apprentice Seeker]
    Bonjour,

    meme message pour moi, 1 an de Live acheté hier et ça ne fonctionne pas , " .... erreur 148, contacter le support ..."
  • miketorcymiketorcy Messages: 3,098 Superusers
    Merci William de vous intéresser à mon problème mais le souci est toujours présent! Et comme dis dans mon premier message, ça s'est bien passé pour le 1000 de mon amie!
    GO6200
  • WillUWillU Messages: 10 Retired Community Managers and Staff
    Bonjour à tous les deux,

    Je vous conseille de réinitialiser l'appareil aux valeurs d'usine, puis de vous reconnecter à votre compte.
    Pour l'erreur 148, cela est censé la faire disparaître en effaçant des fichiers temporaires. Je n'ai pas eu vent de problème concernant les services, donc cela devrait normalement résoudre votre souci.

    Cordialement,
    William
  • gogo825gogo825 Messages: 3 [Apprentice Seeker]
    Bonjour William,

    merci de votre aide mais ré-initialisation totale déjà tentée 2 fois, sans succès:

    "Oups, nous rencontrons actuellement des difficultés techniques. Veuillez essayer ultérieurement. Sil le pb persiste, contactez le support .... erreur 148"
  • GBrGBr Messages: 0
    Bonjour gogo825,

    À tout hasard, pourriez-vous essayer à partir de votre GPS dans paramètres / Compte my Tomtom de saisir à nouveau votre compte et le mot de passe...ça pourrait aider à débloquer.
  • gogo825gogo825 Messages: 3 [Apprentice Seeker]
    Bonjour GBr,

    oui effectivement, suite au reset total je pense qu'il faut de nouveau rentrer compte et mot de passe mais c'est impossible. Des que je vais dans l'onglet Compte my Tomtom ça mouline puis ça affiche "Oups , nous rencontrons des difficultés ...etc"
    J'ai l'impression que la SIM interne n'est plus déclarée sur le réseau, lorsque je fais Connexions/Reseau, j'ai 3 barres réseau sur 5 qui s'affichent quelques secondes (donc ça capte correctement SFR) puis ça affiche Etat: pas connecté ??
  • GBrGBr Messages: 0
    Si ça peut-aider, lorsque j'ai allumé mon GPS aujourd'hui, j'ai eu exactement cette erreur "Oups , nous rencontrons des difficultés ...etc" mais après l'avoir connecté via USB à l'ordinateur et effectué les mises à jour, l'erreur n'apparaissait plus...
  • gogo825gogo825 Messages: 3 [Apprentice Seeker]
    oui, j'ai aussi essayé la mise a jour, (très long pour quelques Ko !) mais ça n'a pas débloqué le live.
    Bon on va attendre que le support face quelque chose pour moi ..
    Merci et bonne soirée GBr
  • WillUWillU Messages: 10 Retired Community Managers and Staff
    Bonjour gogo825,

    Votre appareil était-il chargé au moment de la tentative de connexion?
    Si ce n'est pas le cas, il arrive que l'appareil renvoie un message d'erreur 148.

    Dans les "état des connexions" l'appareil, qu'est-il indiqué en termes de connexion?
    (N'hésitez pas à partager une capture d'écran)

    Cordialement,
    William
  • miketorcymiketorcy Messages: 3,098 Superusers
    Toujours le même souci malgré une réinitialisation! Il n'y a pas péril en la demeure vu que j'ai encore les services jusqu'à mai 2016 mais j'aimerais malgré tout que ce souci soit résolu rapidement! Je rappelle que j'ai payé cette prolongation des services ( 10% du prix d'un 6100 neuf). Pour info, le traffic et les autres services fonctionnent parfaitement!
    GO6200
  • WillUWillU Messages: 10 Retired Community Managers and Staff
    Bonjour miketorcy,

    Il n'y a effectivement pas péril en la demeure puisque les services sont bien sur votre compte, en suspens.
    Je ne peux malheureusement pas faire de manipulation dessus (les déplacer de l'adresse mail vers l'appareil lui-même, car cela pourrait fausser l'intervention du support technique si elle devenait nécessaire).

    Dans tous les cas, et je m'y engage ici, si cela ne fonctionnait pas le service acheté vous serait évidemment remboursé.
    Mais il n'y a pas de raison.

    Cordialement,
    William
  • miketorcymiketorcy Messages: 3,098 Superusers
    Youpi, c'est bon! Il a fallu que dans Paramètres > Compte My Tomtom je remette mon adresse mail et mon MDP!

    Si ça peut être utile!
    GO6200
  • gogo825gogo825 Messages: 3 [Apprentice Seeker]
    Bonjour,
    c'est bon pour moi aussi depuis ce matin, probablement suite a l'intervention du support Tomtom.
    Merci !
Connectez-vous ou Inscrivez-vous pour répondre.

Qui est en ligne38

eiyad
eiyad
Elchdoktor
Elchdoktor
georgy41
georgy41
Ikey
Ikey
Niall
Niall
Quinou
Quinou
+32 Invités