Via 135: Reconnaissance vocale désactivée — TomTom Community

Via 135: Reconnaissance vocale désactivée

RouletabilleRouletabille Messages: 1 [New Seeker]
Bonjour
J'ai réinitialisé mon Tomtom via 13 35, et la Reconnaissance vocale est désactivée.
Dans les paramètres, le bouton ee rapport est grisé.
J'ai pourtant bien la voix de Thomas active...
Une idée ?
Mots clés:

Réponses

  • nabunabu Messages: 14,070 Superuser
    Bonjour

    alors réinitialisez au valeurs par défaut réglages usines
  • OIRAM5962OIRAM5962 Messages: 1 [New Seeker]
    NE FONCTIONNE PAS :'(
  • nabunabu Messages: 14,070 Superuser
    BONJOUR
  • yankee-71100yankee-71100 Messages: 610 [Revered Pioneer]
    Modifié (11 juin)
    Rouletabille a écrit: »
    Bonjour
    J'ai réinitialisé mon Tomtom via 13 35, et la Reconnaissance vocale est désactivée.
    Dans les paramètres, le bouton ee rapport est grisé.
    J'ai pourtant bien la voix de Thomas active...
    Une idée ?

    Bonjour
    cette fonction sur le GPS 135 M Europe est un cas classique!...
    j'ai moi-même de temps en temps ce problème!...c'est un Bug de l'appareil.
    il faut réinitialisé complètement l'appareil
    puis le connecter au PC :-1:
    afin que le Navcore ce réinstalle!...ainsi que la carte qui était dessus, dernière version si possible!...
    après ça devrait réactivez la reconnaissance vocale!...
    ceci dit:
    il arrivera de nouveau Dieu c'est quand que cette fonction ne fonctionnera plus de nouveau!...
    perso:
    j'ai fait ces manips bien des fois !...résultats, j'ai laissez tomber cette fonction de chiotte!...je préfère rentrez mes données de destination manuellement!... B)
    dailleurs ça prend bien moins de temps que d'attendre que la reconnaissance vocale, comprenne ce qu'ont lui dit!.... :'(
Connectez-vous ou Inscrivez-vous pour répondre.

Qui est en ligne dans cette catégorie0