Qestion récurrente pas d'info traffic sur GO 6200 — TomTom Community

Qestion récurrente pas d'info traffic sur GO 6200

cartofcartof Messages: 2 [Novice Seeker]
Bonjour,
Cela fait depuis 3 mois que j'ai fait l’acquisition d'un gps tomtom GO 6200 Wiffi et l'info traffic n'est toujours pas opérationnel. Est-il nécessaire de faire une réinitialisation de l'appareil, comme mentionner dans le forum, malgré qu'en majeure partie cela n'a pas fonctionné pour d'autre.
Numéro de serie: ZA1109100824(0)
Version application: 19.201.0010.411 (0) (27/09/2019)

Merci par avance de l'aide apportée.
Bon week-end

Réponses

  • nabunabu Messages: 12,971 Superusers
    Bonjour,

    une restauration des valeurs par défaut ça pourrait aider

    mais l'important c'est d'accepter toutes les informations et confidentialité
    sinon pas d’accès a rien dans système en bas dernière ligne
  • cartofcartof Messages: 2 [Novice Seeker]
    Merci de la réponse hélas ça ne fonctionne pas.
  • JLS1965JLS1965 Messages: 1 [Apprentice Seeker]
    TOMTOM GO5200 WIFI, et plus d'info trafic depuis plus d'une semaine (peut-être deux semaines difficile à dire car il arrive régulièrement de perdre le service en question temporairement) . En attente de nouvelles du service support. à la maison et via le WIFI, je vois des indications de trafic via la couleur, verte, orange ou reuge des routes mais une fois hors de porter du WIFI, la connexion GPRS reste déconnectée" et je n'ai plus d'info trafic. Le support m'indique des problèmes avec les périphériques WIFI actuellement dans la zone autour de Bruxelles ou je me situe mais le problème c'est la non connexion via la carte SIM intégrée donc il semble très très difficile d'obtenir des informations pertinentes de la part du service support....donc toujours en attente d'informations de leur part.
  • KiermesdrepKiermesdrep Messages: 1 [New Traveler]
    Depuis que j'ai acheté cette m...., il y a environ 2 ans, le service "à vie" tomtom trafic n'a fonctionné que la moitié du temps (pas du tout peu après l'achat, puis après de nombreuses démarches il a enfin fonctionné, et maintenant cela fait un peu moins d'un an qu'il ne fonctionne plus, et ce malgré toute les tentatives pour remédier à cela. J'ai finit par me faire une raison en attendant d'avoir assez de fric pour pouvoir me payer une bonne marque qui fonctionne (et surtout qui tient ses promesses d'un abonnement à vie payé fort cher). Ceci est donc mon dernier essai avant abandon définitif de la marque.
    GO6200
    ZA5386K01934
    19.201.0010.411 (0) du 27-09-2019
    Europe version 1035.9662
    GPRS: 16.01.202

    D'avance merci
  • miketorcymiketorcy Messages: 3,166 Superusers
    Bonjour, avez vous fait une réinitialisation aux valeurs d'usine?
Connectez-vous ou Inscrivez-vous pour répondre.

Qui est en ligne7

7 Invités