Service Traffic ne fonctionne plus — TomTom Community

Service Traffic ne fonctionne plus

Mo32Mo32 Messages: 2 [Apprentice Seeker]
Bonjour,

Depuis mi-juin de cette année, j'ai des soucis avec le service Traffic de mon TomTom GO 6200 qui dispose d'un abonnement à vie à ce service via une carte SIM intégrée. Plusieurs fois par trajets, il se déconnecte ou ne fonctionne tout simplement pas. J'ai déjà ouvert deux tickets au support TomTom. En juillet où via l'envoi de mon appareils, ils auraient remplacé la carte SIM et récemment.Ils me disent au support que c'est normal car il y a actuellement un problème avec les services GPRS / Trafic depuis mi-août. Comme cela commence a faire long, j'aurais vous savoir si d'autres belges sont dans le même cas ou suis-je le seul ? Et si une solution existe. Evidemment, de mon côté, toute les réinitialisation ont été faites, sans succès jusqu’à présent.

D'avance merci,
Mo

Réponses

  • nabunabu Messages: 12,954 Superusers
    Bonjour,

    Totalement au hasard une fois vos mises a jours de faites déconnectez le wifi
    je fait cela sur le mien
  • Mo32Mo32 Messages: 2 [Apprentice Seeker]
    Bonjour Nabu,

    J'ai fait l'essai et cela à fonctionner +/- 10 minutes, ensuite le service Trafic est passé à nouveau offline. Y a-t-il d'autres Belges dans le même cas ? Car j'ai l'impression que le support Tomtom me mène en bateau...
  • homer et cchomer et cc Messages: 4 [Apprentice Traveler]
    bonjour Mo32 je suis dans le même cas que vous avec le tomtom go premium
Connectez-vous ou Inscrivez-vous pour répondre.

Qui est en ligne12

John-Jay
John-Jay
Lost_Soul
Lost_Soul
RGru
RGru
+9 Invités