ECLIPSE II : Je n'entends pas mon interlocuteur par mon GPS — TomTom Community

ECLIPSE II : Je n'entends pas mon interlocuteur par mon GPS

ALCOEURALCOEUR Messages: 7 [Neophyte Traveler]
2 janv. modifié dans Navigation embarquée
Bonjour,

J’ai une Toyota Aygo Connect de Janvier 2011 équipée d’un GPS ECLIPSE II / Toyota TNS410 que je peux enlever de son emplacement pour le mettre à jour, ce que je fais régulièrement (avec TomTopm Home).
Lorsque j’appelle quelqu’un de ma voiture, donc par le GPS tout fonctionne bien, pas de problème.
Lorsqu’une personne m’appelle dans ma voiture, ça sonne, je décroche par le GPS et je n’entends pas mon interlocuteur.
J’ai fait quelques essais en me faisant appeler dans ma voiture donc sur mon GPS (à l’arrêt bien entendu). Je me suis rendue compte que lorsque je décroche sur mon GPS et que je bascule cette communication sur mon Iphone 6 (j'entends bien) et je re-bascule (par le menu de mon iphone) sur Toyota là, j’entends mon interlocuteur par mon GPS, tout va bien, ça fonctionne normalement. Seulement, je ne peux pas faire ça en conduisant, ce n’est pas le but !!!!!!!!!!!!!
Je n’ai fait aucun changement de réglages où que ce soit, parce que ce Tomtom est super bien et depuis 6 ans maintenant, je n’ai eu aucun problème.

Voilà mon souci depuis quelques jours. Pensez-vous pouvoir m’aider ?
Je vous remercie par avance pour votre aide.
ALCOEUR
Connectez-vous ou Inscrivez-vous pour répondre.

Qui est en ligne43

CB1100EX
CB1100EX
DougLap
DougLap
Elchdoktor
Elchdoktor
Georg007
Georg007
hermannpachinger
hermannpachinger
PISKOR
PISKOR
reminder
reminder
Sascha1712
Sascha1712
scheibenklar
scheibenklar
Tonymanu
Tonymanu
+33 Invités