Problème musique en début de course — TomTom Community

Problème musique en début de course

DeathAngelDeathAngel Messages: 11 [Apprentice Seeker]
août 2018 modifié dans Spark, Spark 3, Runner 2 & 3
Bonjour,

Depuis quelques temps, j'ai un comportement étrange sur ma Tomtom Spark. Lorsque je pars courir avec de la musique, pendant les 10 premières minutes de mon trajet, j'entends toutes les 10 secondes environ un petit signal sonore, suivi d'un "hachage" de ma musique qui dure 5 secondes environ.
Passé les 10 premières minutes de course, cela ne se reproduit plus.
Il doit sans doute s'agir d'une fonctionnalité de suivi ou autre qui veut m'indiquer quelque chose vu la régularité, mais incapable de mettre la main dessus dans la configuration de ma montre. Est-ce que vous auriez une idée de quoi il s'agit ?

merci d'avance pour votre aide.

Réponses

  • WillUWillU Messages: 10 Retired Community Managers and Staff
    Bonjour Death Angel,

    J'ai rencontré ce bug quelques fois dans le passé, et il a disparu comme il était apparu. En général, il me fallait reconnecter le casque à la montre pour corriger le souci (je n'ai pas votre patience, courir plus de 2 minutes avec ce bug me rend dingue).
    Mais votre piste est intéressante, vous courrez avec le mode zones ?
    Pourriez-vous tenter d'effectuer une RÉINITIALISATION DES VALEURS PAR DÉFAUT EN MODE DE RESTAURATION svp ?


    Cordialement,
    William
Connectez-vous ou Inscrivez-vous pour répondre.

Qui est en ligne1

1 Invité