Pas de connexion avec les services TomTom Live (traffic, météo, etc.) - Page 2 — TomTom Community

Pas de connexion avec les services TomTom Live (traffic, météo, etc.)

24

Réponses

  • Racoon61Racoon61 Messages: 3 [Neophyte Traveler]
    Suite à mon message précédent, voici les caractéristiques de mon GPS en photo
  • WillUWillU Messages: 10 Retired Community Managers and Staff
    Bonjour Racoon61, et bienvenue sur les forums,

    Nos techniciens ont forcé la réactivation de la carte SIM de votre Carminat. Celle-ci n'avait pas été connectée depuis 2014 et été effectivement "dormante".
    Recevez-vous les services live à présent ?

    WillU
  • Racoon61Racoon61 Messages: 3 [Neophyte Traveler]
    Bonjour

    Oui, cela fonctionne très bien. Merci pour votre aide et bravo pour votre réactivité.

    Bonne journée
  • WillUWillU Messages: 10 Retired Community Managers and Staff
    Bonjour DAUPHANT,

    Pourriez-vous tenter la manipulation suivante svp ?

    Etape 1 : Réinitialisation de votre appareil aux paramètres d'usine.

    Remarque: cette opération peut effacer tous les réglages personnels, y compris les favoris.
    Pour plus d'informations sur la sauvegarde des favoris, veuillez consulter le lien suivant: http://www.tomtom.com//15314

    A- Touchez Paramètres dans le menu principal.
    B- Touchez Réinitialiser les paramètre d'usine.
    C - Sélectionnez réinitialisation partielle, si cela vous est proposé.


    Etape 2 : Réinitialisation logiciel de votre appareil de navigation.

    Appuyez sur le bouton Marche/arrêt sans le relâcher jusqu'au redémarrage de l'appareil.
    Cette étape peut durer plus de 40 secondes.

    Etape 3 : Vérifiez que vous disposez d'un signal GPS valide.
    Sinon, rendez-vous dans un endroit dégagé.
    Si l'appareil ne reçoit pas de signal, merci de vous rendre sur la page support du site de TomTom.

    Etape 4 : Testez les services Live.

    - Dans le menu des services Live, veuillez tenter d'obtenir le bulletin météo du jour en sélectionnant météo puis en entrant une adresse.

    Si vous ne recevez pas les services, pourriez-vous m'indiquer le statut de la connection ainsi que votre position géographique svp ?

    WillU
  • DAUPHANTDAUPHANT Messages: 2 [Apprentice Traveler]
    Je vous remercie de votre réponse
    mais je crois qu en laissant mon Tom Tom connecté avec mon ordinateur mon live est revenu en tout cas je n avais plus de messages d erreur et en planifiant un trajet j avais bien tous les incidents de parcours
    En tout cas encore merci pour votre réponse si j avais cela m arrive à nouveau je saurai quoi faire
  • JMRODJMROD Messages: 8 [Legendary Explorer]
    Bonjour à tous

    Je suis tout nouveau dans ce forum.
    Bien que j'ai mon GO 750 Live depuis quelques années, je n'ai pas eu à utiliser ce forum ou le SAV de TOMTOM.
    Je me retrouve dans la même situation que Macha.
    Pour être plus précis, actuellement mon abonnement Live ne sert pas à grand chose car de manière de plus en plus fréquente mon GO n'arrive pas à se connecter au serveur Tomtom.
    Hier et aujourd'hui, mon Tomtom a continuellement recherché à se connecter au serveur sans succès, durant le temps de trajet de mon domicile à un organisme de formation dans la région parisienne (durée 55 min.).
    Nota: Ce matin avant de partir, j'ai essayé sans succès la solution suivante : maintien du bouton marche pour le GO 750 reboot.

    Merci d'avance de votre aide (pour vos idées ou solutions) pour résoudre ce problème.
  • Casper78vfrCasper78vfr Messages: 3,250 Superusers
    Bonsoir,

    Il y a en se moment des soucis avec la connection gprs, seul un modo de TT pourras faire quelque chose pour vous, mais pas avant demain ;)
  • machamacha Messages: 2 [Apprentice Traveler]
    bonsoir,

    mon problème semble résolu . en allant dans mes services sur le GPS et en réencodant un nouveau mot de passe...
  • JMRODJMROD Messages: 8 [Legendary Explorer]
    merci pour ce retour Casper78vfr.
    J'attendrais demain alors ! :( :cool:
  • JMRODJMROD Messages: 8 [Legendary Explorer]
    Bonjour Macha
    merci d'avoir donner ton retour.
    Si je comprends bien, tu as dû réinitialiser ton mot de passe sur le site de TOMTOM (mot passe utiliser aussi pour ce forum) puis resaisir ce nouveau mot de passe sur ton GPS. est-ce cela?
    Avant de faire cela, as-tu essayer de resaisir ton mot de passe du moment sur ton GPS ?
  • WillUWillU Messages: 10 Retired Community Managers and Staff
    Bonjour JMROD, et bienvenue sur les forums

    Tout est en ordre coté serveur, du coup je vous conseillerai simplement de réinitialiser votre appareil depuis les paramètres.
  • JMRODJMROD Messages: 8 [Legendary Explorer]
    Bonjour WiIIU
    Je ne suis pas arriver à savoir comment "réinitialiser votre appareil depuis les paramètres".

    Mais en recherchant, je suis passé par
    "Modifier les préférences" puis "Compte MyTomTom" (écran "préférences" 7/7).
    A la question "Avez-vous déjà un compte MyTomTom?" : réponse "Oui"
    puis il y a une succession de fenêtre de saisie après chaque appui sur le bouton "OK" : "Nom d'utilisateur" (adresse email), "Mot de passe"
    J'ai ressaisi uniquement le mot de passe.
    Remarque : Hier, suite au message de macha, j'étais passé par ces écrans sans changer quoique ce soit. Cela n'avait rien fait.

    Coïncidence ou pas : Cela m'a débloqué la situation cette fois-ci.
    A voir, si cela tient dans le temps.

    En espérant, que ce retour pourra aider d'autre utilisateur.
    cdlt
  • JMRODJMROD Messages: 8 [Legendary Explorer]
    Bonjour WiIIU

    Le problème de connexion au serveur TomTom revient très souvent.
    Je ne suis pas arrivé à savoir comment : "réinitialiser votre appareil depuis les paramètres".
    J'aurais besoin d'avoir d'explications pour effectuer cette manipulation.

    Nota: Cet après-midi avant de partir, j'ai essayé de nouveau sans succès la solution suivante : maintien du bouton marche pour que le GO 750 reboot (le GO 750 a fait un son du type "TAMTAM").

    Merci d'avance de votre aide (pour vos idées ou solutions) pour résoudre ce problème.
  • JMRODJMROD Messages: 8 [Legendary Explorer]
    Bonjour Macha,

    Ton GO 750 Live est-il stable : connexion sans difficulté au serveur TomTom et sans déconnexion dans la durée ?
  • WillUWillU Messages: 10 Retired Community Managers and Staff
    JMROD a écrit:
    Bonjour WiIIU
    Je ne suis pas arrivé à savoir comment : "réinitialiser votre appareil depuis les paramètres".
    J'aurais besoin d'avoir d'explications pour effectuer cette manipulation.

    Dans les paramètres de l'appareil, sur la dernière page, vous devriez trouver l'option Réinitialiser valeurs par défaut :
    Touchez ce bouton pour réinitialiser les valeurs par défaut de votre TomTom GO.
    Tous vos paramètres, y compris les favoris, votre position de domicile, les avertissements de PI et tous les itinéraires que vous avez créés sont supprimés.


    Page 51 du guide utiliateur.
  • JMRODJMROD Messages: 8 [Legendary Explorer]
    Bonjour WiIIU
    J'ai réinitialisé mon GO750 comme tu me l'as mentionné mais le problème persiste (dernier essai : hier).

    Petite précision complémentaire, si cela peut -être utile pour votre analyse:
    - Lorsque j'utilise la fonction "Manipuler mon appareil" de TomtomHome (V2.10.1.500) avec mon GO750 de connecter, il n'y pas de soucis de connexion au serveur Tomtom.
  • JMRODJMROD Messages: 8 [Legendary Explorer]
    JMROD a écrit:
    Bonjour WiIIU
    J'ai réinitialisé mon GO750 comme tu me l'as mentionné mais le problème persiste (dernier essai : hier).

    Petite précision complémentaire, si cela peut -être utile pour votre analyse:
    - Lorsque j'utilise la fonction "Manipuler mon appareil" de TomtomHome (V2.10.1.500) avec mon GO750 de connecter, il n'y pas de soucis de connexion au serveur Tomtom.

    Je rajouterai l'information complémentaire en essayant, ce matin, de forcer mon GO750 à se connecter au serveur TOMTOM en sélectionnant un des choix du LIVE ( comme "HD traffic"), j'obtiens un message d'erreur qui m'informe que la connexion au serveur n'est pas possible avec le code d'erreur suivant : 1001.

    En espérant que cela aidera à résoudre mon problème de connexion au serveur TOMTOM.
  • WillUWillU Messages: 10 Retired Community Managers and Staff
    Bonjour JMROD,

    SI malgré la réinitialisation aux valeurs par défaut de l'appareil, la connexion ne peut être établie, cela peut indiquer que la SIM ne fonctionne plus.
    En ce cas, la seule chose que je peux vous proposer est un remboursement des services live :(
  • YannF34YannF34 Messages: 8 [Master Explorer]
    Mise à jour de la situation :

    Je discute en parallèle avec le support par email et ils m'ont invité à payer l'abonnement car, je cite : "je peux me connecter aux services live si j'ai un abonnement".

    Résultat : J'en suis toujours au même point avec 49,95€ en moins sur mon compte !!

    D'autres personnes dans ce cas ?

    Merci

    Cordialement,
  • WillUWillU Messages: 10 Retired Community Managers and Staff
    Bonjour YannF34, et bienvenue sur les forums,

    Ce qu'il se passe est que cet appareil a été activé en octobre 2015 et les 3 mois d'essai se sont donc terminés début 2016.
    Depuis, l'appareil n'ayant aucun abonnement, le porteur de donnée à suspendu la carte SIM. Lors de l'achat de l'abonnement une requête d'activation à été envoyée, mais le délai de traitement pour ces demandes est habituellement de 72h.
    J'ai demandé à nos techniciens de le faire tout de suite, et votre appareil devrait désormais se connecter aux services sans problème.
  • WillUWillU Messages: 10 Retired Community Managers and Staff
    Bonjour philippe49,

    Pourriez-vous m'indiquer le numéro de commande des services live svp ?
  • YannF34YannF34 Messages: 8 [Master Explorer]
    WillU a écrit:
    Bonjour YannF34, et bienvenue sur les forums,

    Ce qu'il se passe est que cet appareil a été activé en octobre 2015 et les 3 mois d'essai se sont donc terminés début 2016.
    Depuis, l'appareil n'ayant aucun abonnement, le porteur de donnée à suspendu la carte SIM. Lors de l'achat de l'abonnement une requête d'activation à été envoyée, mais le délai de traitement pour ces demandes est habituellement de 72h.
    J'ai demandé à nos techniciens de le faire tout de suite, et votre appareil devrait désormais se connecter aux services sans problème.

    Merci pour votre message ainsi que votre intervention. Je vais essayer de me reconnecter aux services dès que possible et je vous tiendrai au courant du dénouement.
  • philippe49philippe49 Messages: 3 [Apprentice Traveler]
    Bonjour Willu, merci de répondre,je suis désolé mais c'est moi qui me suis trompé j'ai téléphoné au service tomtom et je n'est pas du valider ma commande par contre je fais des essais avec le technicien car ma carte sim doit être désactivé j'ai renvoyer un message et une photo comme quoi sa ne marche pas. Merci beaucoup de votre réactivité
  • YannF34YannF34 Messages: 8 [Master Explorer]
    Tout semble être rentré dans l'ordre, je vous remercie encore une fois pour votre intervention.
  • WillUWillU Messages: 10 Retired Community Managers and Staff
    Bonjour philippe49,

    Mon collègue Jean-Pierre du support a repris votre dossier et fait les démarches nécessaires pour réactiver votre carte SIM.
    Cordialement,

    WillU
Connectez-vous ou Inscrivez-vous pour répondre.

Qui est en ligne dans cette catégorie0