Pas de connexion avec les services TomTom Live (traffic, météo, etc.) — TomTom Community

Pas de connexion avec les services TomTom Live (traffic, météo, etc.)

nikko74130nikko74130 Messages: 4 [Apprentice Traveler]
Modifié (janvier 2019) dans Services LIVE Trafic et autres
Bonjour,
je viens de profiter de l'offre services live à 34,95€ au lieu de 49,95€... Mais ça fait encore un peu cher pour n'obtenir que "connexion aux service live impossible, réessayer ultérieurement" ! Mon numéro de commande est le 404413712. Vous pouvez faire qqchose pour moi ? Merci d'avance !
«134

Réponses

  • BennyBBennyB Messages: 697
    Bonjour Nikko,

    J'ai aperçu que vous avez également contacté notre support client.

    Pour accélérer votre dossier, j'ai demandé la réactivation de votre carte SIM au près de notre service technique grâce aux informations fournis.

    Effectivement lorsque vous n'êtes pas abonné aux services Live depuis plusieurs années, la carte SIM est en vieille.
    Nous devons demander la ré-activation au près de Vodafone/SFR.

    Votre service sera disponible d'ici 48 heures.

    - Dans le menu principal, sélectionnez "Services Live,
    - Choisissez "Mes Services" puis "Compte MyTomTom"
    - Renseignez votre adresse email et mot passe
    - Connectez-vous aux services Live

    Vous devrez réaliser la procédure suivante si la connexion n'arrive toujours pas à s'établir :

    Etape 1 : Réinitialisez par défaut votre Carminat (si vous souhaitez sauvegarder les adresses enregistrées : http://fr.support.tomtom.com/app/answers/minor_detail/a_id/3189/)

    - Sélectionnez Modifier les préférences dans le menu principal.
    - Sélectionnez Réinitialiser valeurs par défaut. Confirmez que vous souhaitez procéder à la réinitialisation.
    - Sélectionnez vos paramètres préférés, puis attendez un signal GPS valide.

    Etape 2 : Changez la langue

    - Dans le menu principal cliquez sur "Change Préférences"
    - Cliquez ensuite sur "Change Langage"
    - Sélectionner "Français"

    Etape 3 : Connectez-vous aux services Live à nouveau

    - Dans le menu principal, sélectionnez "Services Live,
    - Choisissez "Mes Services" puis "Compte MyTomTom"
    - Renseignez votre adresse email et mot passe
    - Connectez-vous aux services Live

    Vous devriez arriver à vous connecter aux services Live.

    Je vous souhaite des très bonnes fêtes de fin d'année.

    Cordialement,

    BennyB.
  • nikko74130nikko74130 Messages: 4 [Apprentice Traveler]
    D'accord, merci beaucoup. J'attends donc 48 heures pour réessayer et je vous tiens au courant. D'ici là, joyeux Noël !
  • nikko74130nikko74130 Messages: 4 [Apprentice Traveler]
    Je viens de réessayer : ça marche ! Merci pour votre diligence et joyeuses fêtes de fin d'année !
  • BennyBBennyB Messages: 697
    Bonjour Nikko,

    Je suis ravi que les services Live fonctionne à nouveau sur votre voiture.

    Je vous remercie de m'avoir tenu informé.

    Je vous souhaite d'excellentes fêtes également.

    Et bonne route !

    BennyB.
  • jacquescooljacquescool Messages: 2 [Apprentice Traveler]
    bonjour
    j ai un probleme similaire depuis la derniere mise a jour mon carminat tomtom live m indique connexion impossible veuillez reesayer
    j ai reactiver mon service live pour 3 ans le 25/06/2016 commande 402713420
    j ai envoyer un courrier a [email protected]
    qui ma repondu que mes services etait supprimer depuis le mois de janvier
    merci de votre aide
  • WillUWillU Messages: 10 Retired Community Managers and Staff
    Bonjour jacquescool,

    Il semble effectivement qu'il y ait eu un souci lors de l'activation de la carte SIM de votre véhicule.
    Un de nos techniciens est intervenu pour corriger cela, et les services devraient être disponibles très prochainement.

    Pourriez-vous effectuer un test et me tenir au courant svp?

    Cordialement,
    William
  • jacquescooljacquescool Messages: 2 [Apprentice Traveler]
    REBONJOUR
    JE VIENS DE TESTER ET SUPER CA MARCHE UN GRAND MERCI
    ET FELICITATIONS POUR LA VITESSE D INTERVENTION
    TOUS MES VOEUX ET ENCORE MERCI
    JACQUESCOOL
  • WillUWillU Messages: 10 Retired Community Managers and Staff
    Parfait !
    Tous nos meilleurs vœux également !!
  • FranzaFranza Messages: 0
    Mon appareil TomTom live 2 pour Fiat au départ se connecte aux services Live, mais après quelques minutes il perd la connection et ne réussit plus à la rétablir. Une fois j'ai eu le message erreur 148. J'ai essayé toutes solutions mais rien à marché. Selon moi il s'agit d'un problème des servers Tom Tom. Est-ce-que quelq'un a eu les mêmes problèmes? Merci pour votre aide.
  • MaxipatMaxipat Messages: 6 [Master Explorer]
    Bonjour,

    J'ai également le même problème, je viens d'acquérir un scenic 3 avec cariant tonton live (service inactifs depuis fin 2011).
    Je viens de souscrire au service live pour trois ans et le gps ne se connecte pas au service live.
    J'immagine (comme dit ci-dessus) que la carte sim est en veille...
    Comment contacter le support technique pour réactiver celle-ci ?

    Par avance merci,
    Cordialement,
    Patrick
  • WillUWillU Messages: 10 Retired Community Managers and Staff
    Bonjour Maxipat,

    Nous venons de réactiver la carte SIM de votre Carminat à distance.
    Cela fonctionne-t-il ?

    William
  • MaxipatMaxipat Messages: 6 [Master Explorer]
    Bonjour,

    Oui tout fonctionne, je suis surpris pour votre réactivité...
    Un grand bravo et un grand merci a vous !!!
    Bonne journée,
    Patrick
    :)
  • WillUWillU Messages: 10 Retired Community Managers and Staff
    Avec plaisir ! Bonne route :)
  • MaxipatMaxipat Messages: 6 [Master Explorer]
    Bonjour,

    Une petite question svp.
    Après avoir fais la mise à jour de la carte "France" et la mise a jour de l'abonnement live, tout fonctionne correctement mais je n'ai plus les signalisations radars.
    J'ai cru comprendre que j'aurais les radars type "coyote"
    Pourriez-vous m'éclairer svp ?
    Par avance merci
    Cdlt Patrick
  • WillUWillU Messages: 10 Retired Community Managers and Staff
    Bonjour,

    Vous devriez effectivement être averti à l'approche des radars :

    Je vous recommande dans un premier temps de réinstaller les zones de danger comme indiqué ci-dessous :
    Connectez-vous donc à votre compte dans TomTom Home.

    Etape 1. Allez ensuite dans "Gérer mon appareil"

    Puis cochez la case en face des zones existante et cliquez sur "Supprimer des éléments de l'appareil".
    Si une sauvegarde vous est proposée, ignorez la je vous prie.

    Allez dans "Supprimer des éléments de l'ordinateur", cochez les Radars, et supprimez les, s'il vous plait.

    Etape 2. Allez sur "Mettre à jour mon appareil".

    Sélectionnez les zones de danger, et cliquez sur "Mettre à jour et installer".

    Le téléchargement devrait ensuite se lancer.
    N'hésitez pas à nous recontacter si vous rencontrez de nouvelles difficultés avec votre appareil.

    Puis de réinitialiser les paramètres d'alerte sur l'appareil :
    - Allez dans le menu principal de votre Carminat
     
    - Cliquez sur « Alertes de sécurité routières »
     
    - Si l’icône "Désactiver alertes" apparaît, cela signifie que les alertes sont déjà activées. Si vous voyez « Activer alertes », cliquez dessus. Vos alertes seront alors opérationnelles.
     
    - Cliquez ensuite sur « Modifier les préférences d’avertissement »
     
    - Cliquez sur « Désactiver tout » et sélectionner « Terminé »
     
    - Retournez dans « Modifier les préférences d’avertissement » et sélectionnez « Activer tout ».
     
    - Vous aurez alors le choix de sélectionner la distance ainsi que le son d’avertissement.

    Cordialement,
    William
  • MaxipatMaxipat Messages: 6 [Master Explorer]
    Bonjour
    Merci pour votre réponse, j'arrive bien pour la première étape mais pour ce qui est dès paramètres du tomtom live, je n'ai pas l'onglet modifier les préférences d'avertissements avec option activer tout ...
    Merci
  • MaxipatMaxipat Messages: 6 [Master Explorer]
    Jai uniquement signaler zone de danger et je n'ai pas signaler un radar fixe ou mobile !!!
  • Ario20Ario20 Messages: 1 [Apprentice Traveler]
    J'ai aussi le problème de connexion impossible. J'ai eu le service uniquement pwndent 4 jours et après le live a arrêté de foctionner. J'ai le Smart Média System. Numéro de série de l'appareil IJ5475J00459. Référence 4539003302
    Application 11.335.2094591-7025
    GPS: 2.18.911.213736

    SVP je besoin de votre aide pour réactiver le service. Merci
  • gwilhermgwilherm Messages: 0 [Apprentice Seeker]
    Bonjour Ario20,

    Je ne peux malheureusement pas vérifier la connexion de votre appareil, je peux uniquement vous confirmer que celui-ci dispose bien d'un abonnement aux Services LIVE actif jusqu'au 30/10/2019.

    Je vous invite à consulter la notice de l'appareil sur le site de Smart pour tenter de vous reconnecter aux Services TomTom et si le problème persistait il faudrait alors consulter votre concessionnaire.


    Cordialement,

    Gwil
  • gwilhermgwilherm Messages: 0 [Apprentice Seeker]
    Bonjour Franza,

    Rencontrez vous toujours le même souci de connexion ? Il semble effectivement que nous avons rencontré des problèmes de réseau intermittent en Suisse.

    Cordialement,

    Gwil
  • FranzaFranza Messages: 0
    Oui, j'ai toujours le même problème. Initialment j'ai la connexion, mais après peut de temps recommence la recherche de connexion et ne la touve plus.

    Merci pour trouver une solution.

    Meilleures salutations.

    Alan
  • Alain26400Alain26400 Messages: 0 [Apprentice Seeker]
    J'ai exactement le même souci avec mon Carminat, sur mon compte mon abonnement est valide mais le tomtom n'arrive pas à se connecter au serveur tomtom, il reste une minute ou deux sur la page de connexion au serveur puis rien, pas de demande de login et dans les paramètres il est indiqué comme "non connecté". Par ailleurs le GPS fonctionne parfaitement.
    C'est assez frustrant de prendre un abonnement sans pouvoir en bénéficier.
  • WillUWillU Messages: 10 Retired Community Managers and Staff
    Bonjour

    @natchau_un37 : je vous invite à réinitialiser votre appareil en allant dans les paramètres puis dans "réinitialiser aux valeurs par défaut".
    Une fois cela fait, redémarrez votre appareil. Les services fonctionnent-ils ?

    @Alain26400 : d'après nos serveurs, la carte SIM est bien activée et l'abonnement aussi. Pourriez-vous effectuer une mise à jour de la carte SD svp ? Quelle est la version logicielle installée sur votre appareil svp ?

    WillU
  • Alain26400Alain26400 Messages: 0 [Apprentice Seeker]
    Bonjour,

    Je viens de ré-essayer et cette fois ça fonctionne, j'ai pu me connecter et valider mon abonnement.
    Merci pour votre réponse.
  • Racoon61Racoon61 Messages: 3 [Neophyte Traveler]
    Bonjour

    J'ai le même problème que @Alain26400. J'ai acheté hier un abonnement aux services live sur mon Renault Scenic (Commande 404664191), mais impossible de me connecter;

    Je pense que c'est aussi un problème de carte SIM inactivée car ce service n'a pas été utilisé depuis longtemps, peut-être même jamais.

    Merci pour votre aide
Connectez-vous ou Inscrivez-vous pour répondre.

Qui est en ligne dans cette catégorie0