Commande vocale désactivée, le retour config usine n'y fait rien. — TomTom Community

Commande vocale désactivée, le retour config usine n'y fait rien.

EplicEplic Messages: 0 [New Seeker]
Bonjour

Je viens d'acquérir un VIA 135 tout neuf.

La commande vocale a marché un fois pour me demandé mon domicile, mais maintenant elle est désactivée (non dispo pour mon pays)

La mise à jour complete n'y change rien

La réinitialisation complète (reinit valeur par défaut.) n'y change rien :(

(quand je l'éteins, je n'ai pas le son du tam tam. c'est normal ?)


Que faire ?

Réponses

  • EP825EP825 Messages: 3 [Apprentice Traveler]
    Bonjour,
    Essayer un simple reset par un appui long sur le bouton M/A jusqu'au son de tamtam.
    cordialement
    ERIC, bonheur et santé à tous !!!!!!!!! image
    Tomtom GO 5000 // C-E 9.40 (nav4)
    Tomtom GO LIVE 820 M // C-E 9.40 // APP 12.071 (nav3)
    Tomtom Start 20 M // C-E 9.40 // APP 12.071 (nav3)
    Tomtom GO 750 // C-E 9.40 // APP 9.510 (nav2)
    MyDrive Connect: version 3.3.0.1812
    Tomtom HOME 2.9.8.3568
    PC HP windows 7 SP1 / 64 bits / GOOGLE CHROME 40
    Smartphone Samsung Galaxy Note 2 avec GPS SYGIC version 14.7.4
    Sans titre.png
  • GEBGEB Messages: 1,368 Superusers
    Bonsoir,

    es-tu sûr d'avoir bien sélectionné la voix de synthèse (Thomas) ?
  • EplicEplic Messages: 0 [New Seeker]
    Bonjour,
    Ca remarche après un appuis long (très très très très très très long) sur le bouton off. Au moins 20 secondes.

    Il fallait le savoir, merci le forum
Connectez-vous ou Inscrivez-vous pour répondre.

Qui est en ligne34

BubbaG
BubbaG
Niall
Niall
surigopal_80
surigopal_80
TomDone
TomDone
+30 Invités