RIDER 400 NE SE CHARGE PAS SUR SUPPORT ACTIF MOTO — TomTom Community

RIDER 400 NE SE CHARGE PAS SUR SUPPORT ACTIF MOTO

HERISSONHERISSON Messages: 1 [New Seeker]
Bonjour
je viens d'installer le cablage du support actif sur ma moto. Le rider 400 ne se charge pas alors qu'il se charge sur le support voiture. Sur le connecteur du cable , je mesure 12v mais aucune tension sur les picots du support. J'ai pourtant connecté en regardant la position du détrompeur puis tourné la bague de serrage.
Où se trouve le fusible interne annoncé sur ce support? afin de vérifier s'il est bon .
Peut-on le changer éventuellement?
Je précise que j'ai mis un fusible externe sur la terminaison + du cable et que ce fusible toujours est ok.
Je reprécise que le gps fonctionne sur le support voiture et que j'y mesure 5 v aux picots. Le défaut est localisé au support actif moto.
Je suis aussi étonné de la finesse du cable à brancher sur la batterie de la moto (qui est fourni avec le kit d'origine)

Réponses

  • gwilhermgwilherm Messages: 0 [Apprentice Seeker]
    Bonjour,

    Je suis désolé du problème rencontré avec votre accessoire. Il semble bien que votre support soit défectueux et votre demande auprès de notre SAV a été prise en compte.

    Pour résoudre ce souci je vous invite donc à répondre au message de notre support.

    Cordialement,

    Gwil
  • thefingerthefinger Messages: 2 [Apprentice Traveler]
    Bonjour,

    J'ai moi aussi exactement le même problème à savoir 12v en sortie de câble et rien sur les picots. Je précise que mon support a été changé par un neuf hier et le problème persiste. Je précise aussi, que le câblage a été réalisé via ma concession HD avec déport batterie du + et ajout de fusible qui est correct. Pouvez vous m'aider??
    D'avance merci
  • Christian saletteChristian salette Messages: 23 [Outstanding Explorer]
    Bonjour il faut rajouter un porte fusible ?
  • thefingerthefinger Messages: 2 [Apprentice Traveler]
    En fait, mon problème venait d'un mauvais câblage (inversion + / - !!) réalisé par la concession ainsi qu'une connexion sur la mauvaise prise accessoires. @ Christian: je ne saurai pas te répondre, mes compétences sur ce sujet sont très limitées.
  • Christian saletteChristian salette Messages: 23 [Outstanding Explorer]
    Merci de repondre thefinger j ai lu quil y avais deja une protection jai raccorder direct sur la batterie sa marche
Connectez-vous ou Inscrivez-vous pour répondre.

Qui est en ligne133

AndersNordh
AndersNordh
dhn
dhn
kinfali
kinfali
Lost_Soul
Lost_Soul
Palferman
Palferman
Zsolt
Zsolt
+127 Invités