Pas d'affichage POI sur GO50 - Page 2 — TomTom Community

Pas d'affichage POI sur GO50

2»

Réponses

  • pdemipdemi Messages: 6 [Master Explorer]
    Bonjour

    J'ai scrupuleusement suivi la procédure décrite sur http://fr.support.tomtom.com/app/answers/detail/a_id/19665 ,
    j'ai fait toutes sortes d'essais mais mon fichier .ov2 ne s'affiche toujours pas dans "mes destinations".
    je suis convaincu qu'il s'agit d'un nouveau bug et je me demande si l'on peut faire confiance aux développeurs de tomtom pour y remédier.
    Si quelqu'un a une solution, je suis preneur!

    Cordialement
  • seb44770seb44770 Messages: 0 [Apprentice Seeker]
    Bonjour
    J'ai le même problème, mon fichier .ov2 est bien sur my Drive, mais il n'apparait pas sur mon Go5000
    fichier station GPL: 88Ko
    pourtant tout est activé
    il y a donc un probleme...
  • seb44770seb44770 Messages: 0 [Apprentice Seeker]
    salut
    je me réponds car j'ai effectué une réinitialisation et les poi sont enfin arrivés sur mon GO !
  • Jim07Jim07 Messages: 3,243 TomTom Moderator
    Bonjour Seb44770,

    Je suis ravi que vous ayez enfin pu afficher vos POI sur votre appareil de navigation.

    Cordialement,

    Jim07.
Connectez-vous ou Inscrivez-vous pour répondre.

Qui est en ligne68

BMR62
BMR62
Camille59190
Camille59190
Ewaa
Ewaa
Grandeand
Grandeand
IanRoberts
IanRoberts
John T
John T
Jopi1956
Jopi1956
Kellna
Kellna
needle_of_arya_stark
needle_of_arya_stark
Nigel A
Nigel A
Red-Zeppelin
Red-Zeppelin
trevp
trevp
+56 Invités