GO LIVE 1005: L alerte sonore vitesse dépassée ne fonctionne plus ... — TomTom Community

GO LIVE 1005: L alerte sonore vitesse dépassée ne fonctionne plus ...

MejpvMejpv Messages: 3 [Apprentice Traveler]
Depuis que j'ai mis a jour l'appareil via Mytomtom je n'ai plus d'alerte sonore.

J ai essayé un tas de modifications des paramètres ... rien a faire.

Lorsque je suis en excés de vitesse, la vitesse clignote bien en rouge mais aucun son n'est émis.

Quelle solution?

Merci.

JPV

Réponses

  • HasturHastur Messages: 108 [Prominent Wayfarer]
    Bonjour

    Essayez de désactiver cette alerte sonore, quitter tous les menus, éteindre puis rallumer votre appareil, et ensuite réactiver l'alerte sonore.

    Cette méthode semble avoir fonctionné pour plusieurs personnes.
    Si tu donnes un poisson à un homme, il pourra manger aujourdhui. Si tu lui apprends à pêcher, il pourra manger toute sa vie.
    -- Zhu De


    Go Live 1000 - Navcore 12.035.991250.74 - Carte Europe 895.4441
  • MejpvMejpv Messages: 3 [Apprentice Traveler]
    Merci de votre réponse .... 

    J ai bien sur essayé cette methode. J ai meme essayé de reinitialiser mon Tom tom ... mais rien n'y fait.

    Je me demande dans quelle mesure je ne vais pas essayer de remettre l'ancienne version ... meme si cela doit constituer une infraction par rapport aux nouvelles préconisations.

    JPV
  • HasturHastur Messages: 108 [Prominent Wayfarer]
    Je ne suis pas sûr que ce soit possible de revenir à une version précédente avec myTomTom.

    Je ne me risquerai pas à vous conseiller plus loin, les méthodes que j'ai vues jusqu'à présent n'ayant jamais été mises en oeuvre par mes soins ;)
    Si tu donnes un poisson à un homme, il pourra manger aujourdhui. Si tu lui apprends à pêcher, il pourra manger toute sa vie.
    -- Zhu De


    Go Live 1000 - Navcore 12.035.991250.74 - Carte Europe 895.4441
  • MejpvMejpv Messages: 3 [Apprentice Traveler]
    Merci beaucoup ... en fait j avais essaye de re initialiser le GO LIVE par arret et pression de 20 secondes sur le bouton d alumage et ca n avait rien changé.

    Par contre j ai re initialisé l appareil avec la procedure de re initialisation de MyTomTom ... et la ... stupeur ... tout c est mis a bien marcher.

    Donc probleme resolu.
  • gcoussgcouss Messages: 0 [New Seeker]
    Bonjour

    j'ai deux Go Live 1005 et j'ai le meme probleme L alerte sonore vitesse dépassée ne fonctionne plus depuis la mise a jour

    Je vais essayer de suivre les intructions que je viens de lire sur le blog mais qu'elle est la procedure tom tom pour la reinitilisation .
  • lefebvelefebve Messages: 5 Superusers
    Bonjour GCOUSS

     Au sujet des alertes sonores : quand vous n avez pas alertes sonores , je vous  conseille d'aller dans le menu "paramètres d'alerte", de désactiver l'alerte en sélectionnant 'Jamais', de retourner dans le menu et de réactiver l'alerte (Toujours). Là une sonnerie sera proposée .Car elle est sur silence suite  à une mise à jour ou un reset

    cela  devrait rétablir les alertes de vitesse sachant   il y a 5 % sup ex 50km alerte à 55 km /h ; 90 km  alerte 98 km/h

    bonne journée

    PL
Connectez-vous ou Inscrivez-vous pour répondre.

Qui est en ligne67

berna43
berna43
dorynt1
dorynt1
+65 Invités