Avatar

Justyna

TomTom Moderator

Justyna TomTom Moderator

Über

Benutzername
Justyna
Beigetreten
Besuche
271
Zuletzt aktiv
Rollen
Administrators
Punkte
294
Abzeichen
12
Beiträge
2,783

Abzeichen

25 Likes5 LikesNamensgeneratorStarting UPRegular writer Scribe Wordsmith PhotogenErster JahrestagZweiter JahrestagDritter JahrestagVierter Jahrestag

Aktivitäten

  • Schluet75
    Hallo Justyna oder TOM TOM Experten,
    ich habe ein TOM TOM Go 825 und die Verbindung zu meinen Live Services funktioniert seit ein paar Wochen nicht mehr. Das Jahr ist aber noch nicht abgelaufen und es scheint mit der Freigabe von Informationen zu tun zu haben. Das überall erwähnte "Mein Gerät und ich" kann ich leider nirgends finden (weder in den EInstellungen noch sonstwo). Wie kann ich die Live-Services wieder aktivieren? Gerne lasse ich auf meine INformationen zugreifen - weiß nur nicht, wie ich hier vorgehen muss. Vielen Dank vorab für Ihre Hilfe.
    20. März
  • scheibenklar
    Hallo Justyna,
    Meine Seriennr.: ZB1064K00538

    Mich würde einmal interessieren, warum meine Seriennummer nicht sichtbar ist. Das Gerät ist doch ganz normal bei TT registriert. Ich kann doch Updates und alles sonstiges machen.

    Gruß scheibenklar
    20. März
  • reklovu2
    Hallo Justyna,
    so sieht das zweifach gerissene Adventurer Armband aus :'(
    Gruß Volker

    ew9sej3yuh5j.jpg
    19. März
  • reklovu2
    Hallo Justyna,
    mein Adventurer Armband ist vor 3 Wochen gerissen.
    Das Formular https://de.support.tomtom.com/app/strap_request funktioniert leider nicht trotz vieler Versuche.
    Kann ich auf diesem Weg ein Ersatzarmband erhalten?

    l26fjfmmsxsi.jpg
    o0arnxnlu0ez.png

    Danke & Gruß
    Volker
    19. März
  • Raimund1
    Hallo grüsse dich,
    hat die Technik hierzu "https://discussions.tomtom.com/de/discussion/comment/1629291" bald eine Lösung.

    Gruss
    Raimund
    13. März
  • SmartieToGo
    Hallo Justyna, vielleicht kannst du mir helfen?
    Folgendes Problem: Ich habe ein Smart Media System mit integrierter TomTom Navigation. Meinen Kartenupdateservice habe ich durch Kauf auf TomTom.de bis 30.12.2019 verlängert. Die installierte Karte Europa v 10.15 soll laut smart Media Connect aktuell sein, ich bekomme weder die v 10.20 noch die neueste v 10.25 angeboten. Mit diesem Umstand bin ich nicht zufrieden, ich habe für 6 Updates bezahlt und nur eines bekommen. Was kann ich tun um das Problem zu lösen?
    Des Weiteren würde ich gerne meine Live-Dienste verlängern. Diese laufen im Mai 2019 aus und im TomTom Online shop kann ich keine Live-Dienste für Smart finden. wie komme ich an die Verlängerung?
    Danke
    6. März
  • Brabus-Smart
    Hallo Justyna,

    ab wann gibt es denn das Kartenupdate für Smart Media Systeme? Ich habe im Smart ja auch ein Navi was fest verbaut ist und ein laufenden Updatmvertrag hat. Leider wird uns seit Monaten kein Update angeboten. ich habe noch immer die Version 10.11 und das obwohl wir/ich für das Update bezahlen?

    Mit freundlichen Grüßen

    Andy Jarzyna
    6. März
  • BKHM
    Hallo Justyna,

    Leider ist auch bei mir schon das 2.Armband defekt.Das letzte Armband habe ich am 17.Juli 2018 direkt bei TomTom gekauft ( siehe Rechnung).
    Mir war es auch nicht möglich über das Formular die Reklamation abzusenden.
    Bitte um Ersatz.
    Gruß Bernd
    j6ktgz30x17u.jpeg
    vqzy486dj9n1.png

    2. März
  • MichaFire
    Hallo Justyna.
    Ich habe im April 2018 ein Ersatz-Armband bekommen (Runner Spark3, Größe S in schwarz) - dieses reißt jetzt wieder ein.
    Ich kann aber über das Formular kein Ersatz / Reklamation dafür senden.
    Kaufdatum der Uhr war der 14.7.2017 - also noch keine 21 Monate her.
    Ich find es schade, dass das Armband so häufig reißt. Die Uhr selbst ist super.
    Grüße Michaela


    24. Februar
  • scheibenklar
    Hallo Justyna,
    hier wie gewünscht die Seriennummer meines GO 5200:
    ZB1067K00538

    16. Februar
  • drups
    Hallo
    ich habe eine Mal bekommen mit der aktivierung vom tyre und der code lautet FALSE.
    was ich ich machen?
    15. Februar
  • Alvo
    Hallo Justyna,
    eine Frage, seit der Umstellung des Forums kann ich keine neuen Beiträge mehr erstellen? Ich bin angemeldet, aber irgendwie scheint die Funktion "AufBeitrag antworten" nciht vorhanden zu sein.
    kannst du oder deine Kollegen da mal nachsehen?
    Danke.
    Volker Albrecht
    4. Februar
    • Justyna
      Justyna
      Hallo Alvo,

      Könntest Du mir schicken wie das bei Dir aussieht. Es fehlt noch Button Starte neue Diskussion, das stimmt, aber du solltest unter so was haben- du musst registriert sein selbstverständlich:
  • 4. Februar
  • Bembo

    Hallo Justyna,

    schönes WE wünscht Bembo

    1. Februar
    • Justyna
      Justyna
      Dankeeee, Dir auch! Gut, Dich hier zu sehen!!!
  • Justyna hat das Profilbild geändert.
    Vorschaubild
    1. Februar