hamsterlange — TomTom Community
Avatar

hamsterlange

Superuser

hamsterlange Superuser

Moin, moin Arno Die Verbindung läuft eigentlich wie in den Anleitungen beschrieben. Ich habe da nichts besonderes gemacht. Setze mal die n-com zurück auf Werkseinstellung. Am Rider die Verbindung löschen. Folgendes muß beachtet werden: Als erstes in den Einstellungen der N-com 601. Dort die Verbindung "Telefon koppeln" für das Smartphone benutzen. Für die Verbindung zum Rider die Option "koppeln des zweiten Handys" benutzen. Auf dem Rider in den Einstellungen, Bluetooth, dort auf "Headset verbinden" tippen. Wärend der suche muß die n-com im "Kopplungsmodus" sein. Das Rider sucht nun die n-com. Ist die n-com gefunden wird sie auf dem Display des Rider angezeigt. Auf dem Rider nun auf den n-com Namen tippen. Die n-com wird dann verbunden. Im Rider in den Einstellungen der n-com gehen und dort "geringe Qualität (HSP)" ausschalten und "Hohe QUalität (A2DP)" einschalten. Dann sollte alles funktionieren.

Über

Benutzername
hamsterlange
Beigetreten
Besuche
226
Zuletzt aktiv
Rollen
Keine Rollen
Punkte
468
Abzeichen
16
Beiträge
716

Abzeichen

First Aid25 LikesNamensgeneratorSiebter Jahrestag5 LikesPhotogenStarting UPRegular writer Scribe Expert (Car navigation)Erster JahrestagZweiter JahrestagDritter JahrestagVierter JahrestagFünfter JahrestagSechster Jahrestag

Aktivitäten

  • Moin, moin Arno
    Die Verbindung läuft eigentlich wie in den Anleitungen beschrieben. Ich habe da nichts besonderes gemacht.
    Setze mal die n-com zurück auf Werkseinstellung. Am Rider die Verbindung löschen.
    Folgendes muß beachtet werden:
    Als erstes in den Einstellungen der N-com 601. Dort die Verbindung "Telefon koppeln" für das Smartphone benutzen. Für die Verbindung zum Rider die Option "koppeln des zweiten Handys" benutzen. Auf dem Rider in den Einstellungen, Bluetooth, dort auf "Headset verbinden" tippen. Wärend der suche muß die n-com im "Kopplungsmodus" sein.
    Das Rider sucht nun die n-com. Ist die n-com gefunden wird sie auf dem Display des Rider angezeigt. Auf dem Rider nun auf den n-com Namen tippen. Die n-com wird dann verbunden.
    Im Rider in den Einstellungen der n-com gehen und dort "geringe Qualität (HSP)" ausschalten und "Hohe QUalität (A2DP)" einschalten.

    Dann sollte alles funktionieren.
    8. September
  • Bastel-Wastel
    Hallo,
    ich hatte gelesen das Du dein TomTom mit einem N-Com 601 verbunden hast.
    Wie ist dir das gelungen, mein neues N-Com zeigt auf dem 550 Rider nur wird verbunden und dabei bleibt es dann.
    Hast Du einen Tipp für mich?

    Danke Arno
    7. September