Ich habe keinen Live-Datensupport und habe bereits bezahlt

marchq89
marchq89 Registered Users Beiträge: 3
New Seeker
Guten Tag. Ich möchte Sie um Hilfe bitten. Ich habe die LIVE SERVICES für einen Zeitraum von 3 Jahren gekauft. Aber in meinem Renault Auto sind sie noch nicht aktiv. Mein Auto hatte den Service vor 1 Jahr. Und ich bin mir sicher, dass meine SIM-Karte aktiv ist. Ich habe das Gerät auch neu gestartet (Fabric Reset), aber wieder ohne Erfolg. Ich bitte fur Ihre hilfe.
Mit Grusse M. Yanov

jvcif4djo33s.jpg
nk29mgiwxcdn.jpg
4aedtz4mv6eh.jpg
wnk5vf7ekrp3.jpg
xqi2loemwxh3.jpg
klyn8di7qqf6.jpg

Antworten

  • Lochfrass
    Lochfrass Beiträge: 18,047
     Superuser
    Hallo und willkommen im Forum wo sich TomTom Nutzer gegenseitig helfen.

    Auf dem letzten Bild ist zu sehen beim Status "in Bearbeitung".

    Das heißt eigentlich das es auf der Seite von TomTom klemmt. Vermutlich wurde es nicht der Seriennummer des Gerätes zugewiesen.

    Dü könntest dich mal beim Support melden und dort nach der Ursache fragen.
    Wie man den Support erreicht habe ich hier beschrieben:
    https://discussions.tomtom.com/de/discussion/comment/1722150#Comment_1722150

    Bitte beachte auch den roten Text in der Beschreibung bezüglich öffnen des Support link mit rechtsklick.
  • marchq89
    marchq89 Registered Users Beiträge: 3
    New Seeker
    Hallo. Das ist letzte information von tomtom. Alles sieht normal aus.
    twy13vdoapma.jpg
  • Lochfrass
    Lochfrass Beiträge: 18,047
     Superuser
    OK.
    Wenn es immer noch nicht will, wende dich trotzdem an den Support, da nur jemand mit zugriffsrechten auf das TomTom System schauen kann ob es der Seriennummer zugeordnet ist. Wir anderen Nutzer können das nicht.

    Ps:
    Oben schriebst du das du das Gerät auf Werkseinstellungen gesetzt hast. Vom mitlesen her weiß ich das man sich im Gerät NICHT mit dem TomTom Konto einloggen soll. der Schritt muss übersprungen werden. Hattest du das auch so gemacht?.
  • marchq89
    marchq89 Registered Users Beiträge: 3
    New Seeker
    Derzeit sind keine englischen oder deutschen Moderatoren online. Ich werde es morgen versuchen. Nachdem ich das Gerät neu gestartet habe. Ich bekomme kein Kontoeingabefeld. Eine Inschrift erscheint mir direkt. TomTom Services... One moment please...
    Ich denke, braucht einen Hard Neustart (Von Werkstatt). Oder den Akku für eine Nacht entfernen?