Probleme bei der Nutzung von TomTom Dienste auf meinem Go 6100

Marc_Rene
Marc_Rene Registered Users Beiträge: 19
Master Explorer
Hallo Ewaa, zu wiederholten Male habe ich Probleme bei der Nutzung der Tom Tom Diesnte. Mein Go61000 sagt mir immer "Ups, wir haben ein Problem mit der Nutzung der TomTom Dienste. Versuchen Sie es später noch einmal. Zurücksetzen des Gerätes hat auch nichts gebracht. Kannst Du mir helfen?

Viele Grüße Marc

Antworten

  • Lochfrass
    Lochfrass Beiträge: 17,107
    Superuser
    Ewaa ist nur die Vertretung für die offizielle Moderatorin @Justyna

    Du musst also warten bis Justyna sich hier meldet oder du versuchst es über den Support.
    Wie man den Kontaktiert habe ich hier beschrieben:
    https://discussions.tomtom.com/de/discussion/comment/1722150#Comment_1722150
  • Justyna
    Justyna Administrators Beiträge: 5,945
    Moderator
    Hallo @Marc_Rene,

    Von welchem Gerät genau sprechen wir, könntest Du mir die Seriennummer hier zusenden?

    Gruß,

    Justyna
  • Marc_Rene
    Marc_Rene Registered Users Beiträge: 19
    Master Explorer
    QQ3376K04234
  • Justyna
    Justyna Administrators Beiträge: 5,945
    Moderator
    @Marc_Rene: Was steht unter dem GPRS Status Code, unter Einstellungen/System/Info???
  • Marc_Rene
    Marc_Rene Registered Users Beiträge: 19
    Master Explorer
    Getrennt (26201,0,0,0,10,1)
  • Justyna
    Justyna Administrators Beiträge: 5,945
    Moderator
    Hallo @Marc_Rene,

    Wir haben Deine SIM Karte geprüft und die fordert leider den Austausch.
    Ist das GO noch in Garantie?

    Gruß,

    Justyna
  • Marc_Rene
    Marc_Rene Registered Users Beiträge: 19
    Master Explorer
    Hallo Justyna,
    ich denke es ist nicht mehr in der Garantie. Komischerweise war es den ganzen Sonntag über die SIM Karte mit den TomTom diensten verbunden. Gerät heute ausgeschaltet und wieder gestartet, und er kommt nicht in die TomTom Dienste.
  • Marc_Rene
    Marc_Rene Registered Users Beiträge: 19
    Master Explorer
    Jetzt hat er sich mal wieder verbunden. Habe eher das Gefühl, dass der Prozessor zu langsam ist um die TomTom Dienste und die Europakarte von SD Karte zu verarbeiten.