HD Traffic funktioniert nicht mehr

M-chen
M-chen Registered Users Beiträge: 5
New Seeker
Seit einigen Wochen funktioniert das HD Traffis nicht mehr. Die Live Dienste sind bis 2022 aktiv
Mein Carminat Gerät ist: AK6HE AAD8A mit der Anwendung 9.884.1609031.550, BS 1574740
Im Navi erscheint die Meldung: Auf dem TomTom-Server ist ein Fehler aufgetreten. Bitte versuchen Sie es noch einmal. Das mache ich schon seit Anfang August, aber es ändert sich nichts.
Was kann ich tun um HD-Traffic wieder zu aktivieren?

Beste Antworten

  • Tubi
    Tubi Registered Users Beiträge: 92
    Supreme Navigator
    Antwort ✓
    Nach dem Werksreset müssen doch Einstellungen eingegeben werden. Unter anderem kommt der Punkt sich mit der e-Mail Adresse anzumelden. Dies solltes Du nicht machen, sondern diesen Punkt überspringen. Dann bleibt dein Navi „anonym „.
  • M-chen
    M-chen Registered Users Beiträge: 5
    New Seeker
    Antwort ✓
    o.k. das probiere ich nachher

Antworten

  • M-chen
    M-chen Registered Users Beiträge: 5
    New Seeker
    Ich bin neu hier, was für ein Kommentar wird erwartet?
  • Lochfrass
    Lochfrass Beiträge: 17,736
    Superuser
    Hallo und willkommen im Forum wo sich TomTom Nutzer gegenseitig helfen.

    Dieses Feld wo "Hinterlasse ein Kommentar" steht sehen wir alle die sich hier eingeloggt im Forum befinden.
    Das bietet die Möglichkeit dir zu Antworten um eine Lösung anzubieten oder nachfragen zu stellen.

    Leider kenne ich mich zu wenig aus mit Carminat.

    Meine aber (bin mir nur zu 20% sicher) das es hilft wenn man das Gerät auf werkseinstellungen setzt und sich dann NICHT mit dem Account anmeldet.

    Ich glaube Nutzer @Cerstin ist da erfahrener.
    Vielleicht melden sich noch andere hier denen du dann über das von dir gesichtete Feld ebenfalls Antworten kannst.
  • Tubi
    Tubi Registered Users Beiträge: 92
    Supreme Navigator
    Hallo M-chen
    Versuch die Werkseinstellungen herzustellen und beim Einrichten meldest Du dich an. Dein Navi bleibt „anonym“. Dann sollten die Live-Dienste wieder ankommen.
    Gruß
  • M-chen
    M-chen Registered Users Beiträge: 5
    New Seeker
    Hallo Tubi,
    ich habe mein Carminat bereits zweimal auf Werkseinstellung zurückgesetzt, die Live-Dienste funktionieren, nur HD-Traffic nicht. wie meinst Du das: "das Navi bleibt anonym"
    Danke im Voraus
  • Tubi
    Tubi Registered Users Beiträge: 92
    Supreme Navigator
    Antwort ✓
    Nach dem Werksreset müssen doch Einstellungen eingegeben werden. Unter anderem kommt der Punkt sich mit der e-Mail Adresse anzumelden. Dies solltes Du nicht machen, sondern diesen Punkt überspringen. Dann bleibt dein Navi „anonym „.
  • M-chen
    M-chen Registered Users Beiträge: 5
    New Seeker
    Antwort ✓
    o.k. das probiere ich nachher
  • M-chen
    M-chen Registered Users Beiträge: 5
    New Seeker
    Danke für die Hilfe, jetzt funtioniert
  • Tubi
    Tubi Registered Users Beiträge: 92
    Supreme Navigator
    Schön das es wieder gut ist und danke für die Rückmeldung
    Gruß Tubi