Smart Media Connect - Server ausgelastet — TomTom Community

Smart Media Connect - Server ausgelastet

BaaaluBaaalu Beiträge: 6 [Apprentice Traveler]
Ich mochte gern mein Smart Media Connet aktualisieren und den Live Traffic dazu schalten, den ich heute noch dazugebucht haben. nun kämpfe ich mit 2 Fehlermeldungen.
1. Bei der installation von Smart Media Connet bekomme ich die beigefügte Fehlermeldung, Was muss ich dagegen tun? Trotzdem startet das Programm nach der Installation.
2. Nach dem Start von Smart Media Connet bekomme ich nun wie ihr anscheinend auch, ständig die Meldung "Server ausgelastet". Hängt das eventuell mit dem Fehler bei der Installation zusammen?

Beste Antwort

Antworten

  • LochfrassLochfrass Beiträge: 16,680
    Superusers
    Antwort ✓
    Hallo und willkommen im Forum wo sich TomTom Nutzer gegenseitig helfen.

    Leider haben momentan alle das Problem mit der Server Ausgelastet Meldung.
    Bei TomTom ist der Fehler bekann und ws wird nach Ursachen gesucht.
    Leider bleibt dir als Kunde nur das Abwarten bis der Fehler durch TomTom behoben wurde,

    Hier bestehen schon Threads davon:
    https://discussions.tomtom.com/de/discussion/1130689/wann-funktionieren-die-server-wieder#latest
    und
    https://discussions.tomtom.com/de/discussion/1130631/smart-media-connect-server-ausgelastet#latest
  • Wolfgang_MucWolfgang_Muc Beiträge: 22 [Outstanding Wayfarer]
    @Lochfrass danke für die Info - wir haben es heute auch mit einem anderen Account meines Nachbarn probiert- ich habe diese Störung seit Wochen bereits ... ist denn eine Lösung in Sicht? und betrifft das nur das Smart-Media-Connect?
  • LochfrassLochfrass Beiträge: 16,680
    Superusers
    Wie nahe man an der Ursache dran ist, weiß ich leider nicht. Die Moderatorin hat schon einige Seriennummern weiter gemeldet um zu sehen ob es gemeinsamkeiten gibt.

    Auch ist wohl nur Media connect betroffen.
    Leider kann man nur abwarten und im Forum schauen ob es irgendwann mal lösungen gibt.
  • BaaaluBaaalu Beiträge: 6 [Apprentice Traveler]
    Wenn eine Lösung aber schön so lange dauert, spricht das nicht für einen guten Kundenservice. Das finde ich sehr Schade und beschämend.
  • SMCnirvanaSMCnirvana Beiträge: 5 [Master Traveler]
    Hallo Forum,
    da das Problem mit Smart Media Connect schon zwei Monate besteht, muss ich auch mal kurz "Dampf ablassen"...
    Für mich scheint es so, dass für TomTom SMC gar nicht mehr wirklich existiert.
    Auf der Web-Seite und im "Support-Bereich" muss man schon sehr nach SMC suchen.
    Selbst in meinem angemeldeten Support-Profil wird SMC nicht angezeigt - obwohl es ja als Gerät registriert ist:
    hr2i0dc663tn.png

    Um so mehr bin ich froh, dass hier im Forum engagierte Moderatoren gibt, die die "SMC-Verzweifelten" auf dem aktuellen Stand halten.

    Wenn TomTom die Server mal wieder hinbekommt, wäre es ein nettes Entgegenkommen, alle betroffenen Abos um die Ausfallzeit zu verlängern, bzw. einen Gutschein für die entsprechende Zeitdauer auszustellen...!
  • BaaaluBaaalu Beiträge: 6 [Apprentice Traveler]
    Mein Kommentar war ausdrücklich nicht gegen die hier anwesenden Personen, insbesondere Lochfrass gemeint. Ihm möchte ich noch einmal meinem Dank ausrichten.
  • SMCnirvanaSMCnirvana Beiträge: 5 [Master Traveler]
    Hier ein interessanter Kommentar im englischen Forum von einem BobbieP:
    https://discussions.tomtom.com/en/discussion/1130574/server-busy-error-on-smart-media-connect/p3

    "since they have disabled the live services - the navigation system in the Smart is of no value to Tom Tom - you can tell by their lack of Smart Info on their website...
    And after 3 years, it is of no interest to Mercedes either.
    So you just go back and forth.
    The only thing you can do, start all over again, and just buy a new SD Card with Maps on it, and use that.
    I've had the navcore issue since October, brought the maps, got a refund and brought a new SD Card with Maps installed."

    Da gibt es dann wohl wenig Hoffnung...
  • Smartfahrer453Smartfahrer453 Beiträge: 25 [Prominent Wayfarer]
    Und wieder ist ein Monat vorübergegangen ohne ein Lösung!
    Wenn man bedenkt wie viele Smartfahrer hier betroffen sind... da könnte TomTom schon mal Stellung nehmen und eine klare Aussage machen was denn los ist!
  • SMCnirvanaSMCnirvana Beiträge: 5 [Master Traveler]
    ...Wunder gibt es immer wieder...

    In diesem englischen Thread hat ein TomTom Supporter gemeldet, dass es wieder geht:
    https://discussions.tomtom.com/en/discussion/1130574/server-busy-error-on-smart-media-connect/p5
    (Eintrag von VikramK vom 19.03.21)

    Es funktioniert tatsächlich wieder!!!
  • RFNThingersRFNThingers Beiträge: 5 [Apprentice Traveler]
    Ja, es funktioniert wieder. Ich hatte es gestern geschafft.
Anmelden oder Registrieren, um zu kommentieren.

Wer ist in dieser Kategorie online0