Traffic nicht verfügbar. — TomTom Community

Traffic nicht verfügbar.

SchwenkSchwenk Beiträge: 7 [Apprentice Seeker]
Hallo,
Habe seit letzter Woche ein TomTom Go Professional 6250.
Leider funktionieren die Traffic Dienste nicht, aktiviert sind diese jedoch erscheint die Meldung „Dienst nicht verfügbar“.
Habe bereits den Trommelreset + zurücksetzten durchgeführt, jedoch ohne Erfolg.
Was kann ich noch tun, um in den Genuss des Trefficdienstes zu kommen ?

Beste Antworten

  • JustynaJustyna Beiträge: 5,066 Moderator
    Antwort ✓
    Hallo @dasyoshi,

    Versuch mal bitte nun, das Gerät auf Standardeinstellungen zurückzusetzen und schaue biite dann nach, ob Traffic funktioniert. Der hat sich auf dem Server bei uns nicht richtigerweise aktiviert.

    Hoffe, es klappt diesmal ;)

    Gruß,

    Justyna
  • dasyoshidasyoshi Beiträge: 2 [Novice Seeker]
    Antwort ✓
    Guten Morgen, nach nochmaligem reset funktioniert jetzt alles, vielen Dank für die super schnelle Hilfe.

    Gruß,
    Niklas

Antworten

  • kumokumo Beiträge: 7,378
    Superusers
    Moin...

    Wo befindest du dich? Deutschland? Österreich? Schweiz?
  • SchwenkSchwenk Beiträge: 7 [Apprentice Seeker]
    In Deutschland.
  • kumokumo Beiträge: 7,378
    Superusers
    Gut, dann ist das Gerät schon einmal nicht akut von der Abschaltung des 2G-Netzes (Schweiz) betroffen. Wenn du das Gerät unter der E-Mail-Adresse angemeldet hast, mit der auch dein Forenkonto geführt wird, dann sollte ein Moderator wie @Justyna mal in die Gerätedetails schauen können. Mehr Hinweise kann ich selbst nicht geben, weil ich nur PKW- und Motorrad-Modelle nutze.
  • SchwenkSchwenk Beiträge: 7 [Apprentice Seeker]
    Nein, für MyDrive nutze ich eine andere Email Adresse.
  • SchwenkSchwenk Beiträge: 7 [Apprentice Seeker]
    Habe jetzt hier meine Mail Adresse geändert in diese, die auch auf dem Gerät hinterlegt ist.

    Mit freundlichen Grüßen
  • JustynaJustyna Beiträge: 5,066 Moderator
    bearbeitet 2. Februar
    Hallo @Schwenk,

    Ich sehe unter im Forum registriertem Konto kein Gerät.

    Schick mir bitte die Seriennummer des Navis zu, dann kann ich Dir weiterhelfen.

    Gruß,

    Justyna
  • SchwenkSchwenk Beiträge: 7 [Apprentice Seeker]
    @Justyna

    Die Seriennummer ist ZA2230100561 (0)
  • kumokumo Beiträge: 7,378
    Superusers
    @Schwenk

    Bitte kontrolliere die SN noch einmal.
    An der siebten Stelle sollte sich ein Buchstabe befinden. Das große I wird gerne mal mit einer 1 verwechselt.
  • SchwenkSchwenk Beiträge: 7 [Apprentice Seeker]
    Danke für die Info, du hast recht.

    Somit wäre die SNZA2230I00561 (0)

  • kumokumo Beiträge: 7,378
    Superusers
    Supi - eine Falle für @Justyna vermieden
  • SchwenkSchwenk Beiträge: 7 [Apprentice Seeker]
    @Justyna, konntest du bereits mehr herausfinden ?
  • BemboBembo Beiträge: 15,487
    Superuser
    @Schwenk
    Justyna hat Feierabend
  • JustynaJustyna Beiträge: 5,066 Moderator
    Hallo @Schwenk,

    Entschuldigung, dass ich Dir so spät beantworte.

    Wir haben Deine SIM Karte und den Profil der Karte neuerstellen lassen.

    Gruß,

    Justyna
  • dasyoshidasyoshi Beiträge: 2 [Novice Seeker]
    Hallöchen auch von meiner Seite. Habe am Samstag mein neues TomTom bekommen, leider habe ich ein ähnliches Problem wie hier bereits angeführt wird. Leider funktionieren bei mir keinerlei Traffic-Dienste ("Dienste sind zurzeit nicht erreichbar, bitte versuchen Sie es später erneut.) Einen Trommelreset sowie die Werkseinstellungen habe ich bereits probiert, leider ohne Erfolg. Es handelt sich hierbei um das TomTom Go Professional 6250 mit allen diensten. Die S/N: ZA3350I01482 ist meine. Ich hoffe sehr, dass mir jemand helfen kann, damit ich mein TomTom in Zukunft richtig nutzen kann.

    Gruß,
    Niklas
  • JustynaJustyna Beiträge: 5,066 Moderator
    Antwort ✓
    Hallo @dasyoshi,

    Versuch mal bitte nun, das Gerät auf Standardeinstellungen zurückzusetzen und schaue biite dann nach, ob Traffic funktioniert. Der hat sich auf dem Server bei uns nicht richtigerweise aktiviert.

    Hoffe, es klappt diesmal ;)

    Gruß,

    Justyna
  • dasyoshidasyoshi Beiträge: 2 [Novice Seeker]
    Antwort ✓
    Guten Morgen, nach nochmaligem reset funktioniert jetzt alles, vielen Dank für die super schnelle Hilfe.

    Gruß,
    Niklas
Anmelden oder Registrieren, um zu kommentieren.

Wer ist in dieser Kategorie online0