Tom Tom Blue & Me bootet alle 20-30 min neu - Seite 2 — TomTom Community

Tom Tom Blue & Me bootet alle 20-30 min neu

2»

Antworten

  • BemboBembo Beiträge: 15,323
    Superuser
    PeterWo schrieb: »
    na das war ja was von hilfreich..
    Ich werde auf die Bedienungsanleitung verwiesen...
    Soll eine andere Frage stellen...
    hab verschiedene Fragen gestellt. er findet nichts, soll andere Frage stellen

    Bist du überhaupt bis zum Chat gekommen ?

    mfg. Bembo
  • PeterWoPeterWo Beiträge: 28 [Prominent Wayfarer]
    warscheinlich nicht...
    war immer nur der gleiche automatisierte Text
  • KartenkönerKartenköner Beiträge: 1,677 [Revered Voyager]
    Hallo @Bembo,

    Das war auch meine Gedanke. Da kann man fast nichts gleich finden. Ich bei Suche befand mich schon im Kreis.

    MfG.
  • EwaaEwaa Beiträge: 618 Moderator
    @PeterWo

    Du hast die Software bereits neu installiert, aber vielleicht hilft Dir diese Anleitung weiter.

    https://help.tomtom.com/hc/de/articles/360013901940

    LG Ewaa

  • BemboBembo Beiträge: 15,323
    Superuser
    bearbeitet September 2020
    PeterWo schrieb: »
    warscheinlich nicht...
    war immer nur der gleiche automatisierte Text

    Manchmal geht es super. Manchmal ist es zum Ko.......
    Leider bin ich schon mehrere mal angeeckt. @Jürgen
    Wenn ich darum beete das die Tel Nummern wieder eröffnet werden. :#
    Denn so wie es zur Zeit läuft ist sehr Kunden abstossend.
    lg. Bembo
  • PeterWoPeterWo Beiträge: 28 [Prominent Wayfarer]
    @ewaa mit TomTom home kann ich nichts anfangen....--- > My Drive connect
    Ich habe mehrfach ein Zurücksetzen versucht, da wird aber gar nichts gelöscht..

    Ein Austauschangebot macht keinen Sinn, da die Halterung nicht passt.

    Ausserdem kann ich ja mein TomTom Rider verwenden, aber leider passt die Halterung nicht
  • PeterWoPeterWo Beiträge: 28 [Prominent Wayfarer]
    Werd wohl mal aufs nächste Kartenupdate warten, vielleicht behebt das meine Probleme
  • BemboBembo Beiträge: 15,323
    Superuser
    PeterWo schrieb: »
    Werd wohl mal aufs nächste Kartenupdate warten, vielleicht behebt das meine Probleme

    Da wartest du aber noch bis im November 20
  • PeterWoPeterWo Beiträge: 28 [Prominent Wayfarer]
    ... was bleibt mir übrig?
  • LochfrassLochfrass Beiträge: 14,166
    Superusers
    Bembo schrieb: »
    Bist du überhaupt bis zum Chat gekommen ?

    Ich war mal so frei den Vorgang mit dem Support etwas Näher zu beschreiben. Ich habe es versucht mit Screenshots und einem Video zu verdeutlichen.
    War es bei dir so wie in dem Link zu sehen?
    https://discussions.tomtom.com/de/discussion/comment/1722150#Comment_1722150
  • PeterWoPeterWo Beiträge: 28 [Prominent Wayfarer]
    Ich soll immer eine andere Frage stellen..
    Die "Kontaktaufnahme" kommt gsr nivht..
  • LochfrassLochfrass Beiträge: 14,166
    Superusers
    dann bist du vermutlich nicht eingeloggt. Das Forum und die Support Seiten sind 2 unterschiedliche sachen.
    Öffne die Seite https://help.tomtom.com/hc/de bitte mal mit einem rechtsklick in einem Privaten oder Inkognito Fenster.
    Und dann logge dich mit deinem Tommtom Konto ein so wie es hier gezeigt wird.
    5c1wpial3ysi.png
    Die Cookies muss man auch akzeptieren falls man danach gefragt wird.
  • PeterWoPeterWo Beiträge: 28 [Prominent Wayfarer]
    Du hast Recht! Da war der Hund begraben!
    Eungeloggt kommt, zumindest hier am Gandy, der Kontaktbutton..
    👍
  • PeterWoPeterWo Beiträge: 28 [Prominent Wayfarer]
    Nachdem es jetzt fast 2 Monate lief, fängt der Zirkus von vorne an.
    Was habe ich gemacht? Nichts, kein Update gefahren, das Navi war nicht am PC. Steckte nur in der KFZ Halterung und lief täglich. Seit gestern plötzlich wieder Neustarts, und auf dem Weg zur Arbeit nach 15 min eingefroren, dann Neustart..
  • BemboBembo Beiträge: 15,323
    Superuser
    Hallo @PeterWo
    Dann solltest du erneut den Support kontaktieren.
    MfG. Bembo
  • kumokumo Beiträge: 7,234
    Superusers
    bearbeitet November 2020
    PeterWo schrieb: »
    Nachdem es jetzt fast 2 Monate lief, fängt der Zirkus von vorne an. Was habe ich gemacht? Nichts, kein Update gefahren, das Navi war nicht am PC. Steckte nur in der KFZ Halterung und lief täglich. Seit gestern plötzlich wieder Neustarts, und auf dem Weg zur Arbeit nach 15 min eingefroren, dann Neustart..
    Empfängt das Ding Live-Daten per GSM-Modul?
    Funktioniert es heute wieder?

    Falls du beide Fragen mit 'Ja' beantworten kannst, dann wäre ein Zusammenhang mit dem gestrigen bundesweiten Mobilfunkausfall bei Vodafone denkbar. Natürlich soll die Firmware des Navis auf so etwas nicht mit Reboots reagieren. Aber über die Möglichkeit eines Zusammenhangs sollte schon nachgedacht werden. Insofern wäre die Antwort auf beide Fragen wichtig.
  • PeterWoPeterWo Beiträge: 28 [Prominent Wayfarer]
    @kumo
    Guter Ansatz, aber damit hat es leider nichts zu tun. Denn nach der Störungsbehebung (Vodafone) geschah es wieder, und heute auch....
    Also
    1. Ja es werden Daten über GSM empfangen
    2. Nein es funktioniert auch heute nicht
  • kumokumo Beiträge: 7,234
    Superusers
    bearbeitet November 2020
    Schade... :/ Das hätte ein Ansatz sein können.

    Da ich keine Erfahrungen mit ins Auto integrierten Lösungen habe, kann ich nur Gedanken äußern:

    Wenn Firmware/Landkarte auf einer Speicherkarte installiert wären und diese einen Defekt hätte, dann wäre alles mögliche denkbar. In einem solchen Fall würde ich es mit einer anderen Speicherkarte versuchen. Zumindest einmal entnehmen und wieder einsetzen.

    Wenn eine Landkarte v1030 bis v1050 installiert wäre und du dich im Bereich Berlin Wilmerdorf aufhalten würdest bzw. ein Ziel oder einen Wegpunkt in dieser Gegend eigegeben hättest, dann wäre das bekannte 'Berlin' Problem ein weiterer möglicher Ansatz.
  • PeterWoPeterWo Beiträge: 28 [Prominent Wayfarer]
    Nun, die Bluetooth Verbindung zum Kfz ist nicht aktiv. Das Einzige ist halt die Halterung mit Stromversorgung die ich nutze...
  • PeterWoPeterWo Beiträge: 28 [Prominent Wayfarer]
    Scheint ein Kartenproblem zu sein.... crasht auf dem Weg zur Arbeit immer an der gleichen Stelle.. Aber warum gings jetzt fast 2 Monate reibungslos?
    Wollte Kartenupdate machen----> Server überlastet nicht erreichbar etc.. Dieses Problem wurde ja auch schon zur Genüge diskutiert. Mal sehen wann es klappt.
  • CerstinCerstin Beiträge: 63 [Supreme Trailblazer]
    In einer anderen Diskussion habe ich das hier zum Thema "Server überlastet" gefunden.

    Vielleicht gilt das auch für TomTom Home, falls Du das zum aktualisieren der Karten verwendest.
    Einfach mal ab- und wieder neu anmelden.
    Bei My Drive Connect hat es jedenfalls wohl funktioniert.
  • PeterWoPeterWo Beiträge: 28 [Prominent Wayfarer]
    Also ich muss über My Drive Connect ran. An und abmelden kann ich ja mal versuchen
  • KartenkönerKartenköner Beiträge: 1,677 [Revered Voyager]
    Hallo für alle,
    Cerstin schrieb: »
    In einer anderen Diskussion habe ich das hier zum Thema "Server überlastet" gefunden.

    Vielleicht gilt das auch für TomTom Home, falls Du das zum aktualisieren der Karten verwendest.
    Einfach mal ab- und wieder neu anmelden.
    Bei My Drive Connect hat es jedenfalls wohl funktioniert.

    Ja @Cerstin das ist beste weg.

    @PeterWo
    PeterWo schrieb: »
    Scheint ein Kartenproblem zu sein.... crasht auf dem Weg zur Arbeit immer an der gleichen Stelle.. Aber warum gings jetzt fast 2 Monate reibungslos?
    Wollte Kartenupdate machen----> Server überlastet nicht erreichbar etc.. Dieses Problem wurde ja auch schon zur Genüge diskutiert. Mal sehen wann es klappt.

    Versuchen Sie mit Trommeltest. Schalter so lange halten bis trommelt.

    MfG.

  • PeterWoPeterWo Beiträge: 28 [Prominent Wayfarer]
    Update hat geklappt. An einem anderen PC neu angemeldet.

    1. Fahrt im Navigationsmodus: Crash an bekannter Stelle ausgeblieben. Dafür beim nächsten Start des Fahrzeugs sofort.

    Fortsetzung folgt.
  • KartenkönerKartenköner Beiträge: 1,677 [Revered Voyager]
    Hallo @PeterWo,

    ich freue mich für Ihnen und hoffe, dass das Dauerzustand wird.

    MfG.
Anmelden oder Registrieren, um zu kommentieren.

Wer ist in dieser Kategorie online0