Ich grüße alle Forumsmitglieder — TomTom Community

Ich grüße alle Forumsmitglieder

BlindfliegerBlindflieger Beiträge: 2 [New Seeker]
Hallo TomTom Forum
Ich grüsse alle im Forum, habe mir endlich (direkt zwei) Navis zugelegt und so langsam kommen Fragen auf... Aber dazu später.
Viele Grüße

Antworten

  • LochfrassLochfrass Beiträge: 15,507
    Superusers
    Hallo und willkommen Im Forum wo sich Nutzer gegenseitig helfen.

    Meistens finden sich immer ein paar die eine Idee oder sogar Lösung haben oder was erklären können.
    ich könnte mir schon fast ausmalen das deine Erste Frage zu MyDrive cloud geht =) Wenn du beide Geräte auf der selben Mailadresse laufen hast.
  • BlindfliegerBlindflieger Beiträge: 2 [New Seeker]
    Hallo Lochfrass,

    habe bisher nur das „Premium“ ausprobieren können. Mit MyDrive habe ich nicht die geringsten Probleme, dafür mit dem Verkehrsfunk, während mein Navi eingeschaltet war! Als ich neulich quer durch Deutschland fuhr, kam im Radio keine einzige Verkehrsmeldung durch! Egal, vom welchen Sender! Das Radio schaltete auf die Verkehrsdurchsage um, aber alle Meldungen waren total „zerstückelt“ (nach ca. 2 Sekunden brach die Übertragung der Durchsage kontinuierlich ab, versuchte es aus Neue und das widerholte sich so lange, bis die Gesamtübertragung beendet war. Das habe ich vorher nie gehabt!
    Beim Radio handelt es sich um das Original Audi-Radio. Hat jemand so etwas schon mal beobachtet?
  • LochfrassLochfrass Beiträge: 15,507
    Superusers
    Das sich das Navi mit dem Radio beißen soll habe ich noch nicht gelesen, lediglich das angeblich einige Nutzer Störungen durch die interne Sim bemerkt haben wollen.
    Das hätte aber auch den ganz normelan Radio Betrieb (also Musik) und nicht nur den Verkehrsfunk gestört.
Anmelden oder Registrieren, um zu kommentieren.

Wer ist in dieser Kategorie online0