kein GPS Signal seit 5 Tagen — TomTom Community

kein GPS Signal seit 5 Tagen

GeraldwudGeraldwud Beiträge: 13 [Apprentice Traveler]
bearbeitet 1. März in Integrierte Autonavigation
habe seit 5 tagen kein GPS Signal mehr, habe schon (fast) alles probiert ,neustart, neue Karte geladen usw,
kann mir bitte wer weiterhelfen !!
Renault Espace 2011, Carminat TomTom Live

Beste Antworten

  • GeraldwudGeraldwud Beiträge: 13 [Apprentice Traveler]
    bearbeitet 6. März Antwort ✓
    skz226lzhm1y.jpg
    9u014ab4d7fj.jpg

    Habe 2 verschiedene gefunden?

Antworten

  • Voyager1954Voyager1954 Beiträge: 3,361 [Revered Voyager]
    Ein Fall für den freundlichen Autohändler der kann die eventuell fehlende Verbindung überprüfen
  • GeraldwudGeraldwud Beiträge: 13 [Apprentice Traveler]
    Das wollte ich mir eigentlich ersparen, kann man sonst wirklich nichts anderes machen?
  • LochfrassLochfrass Beiträge: 12,661
    Superusers
  • GeraldwudGeraldwud Beiträge: 13 [Apprentice Traveler]
    bearbeitet 2. März
    Habe ich heute gemacht, leider kein Erfolg.
    Komisch, km/h und Grade werden angezeigt und verändern sich auch beim fahren ?
    Und der GPS Empfang ist auch immer grün (Punkt) !
    x8f2s5b70d2g.jpg
  • LochfrassLochfrass Beiträge: 12,661
    Superusers
    Seltsam.
    User @Troubadix12 ist da sehr bewandert.
    Vielleicht liest er ja den Beitrag und hat eine Idee wo es klemmen könnte wenn er wieder online ist.
  • GeraldwudGeraldwud Beiträge: 13 [Apprentice Traveler]
    bearbeitet 2. März
    dankeschön für die schnelle Antwort, werde noch ein wenig warten, vielleicht meldet sich noch wer, und dann die GPS Antenne tauschen, würde mit Einbau in der Werkstatt 550€ kosten, ist mir schon zu teuer ?
    werde sie selber tauschen ...
  • BemboBembo Beiträge: 14,414
    Superuser
    bearbeitet 2. März
    Hallo @Geraldwud
    Du kannst @Troubadix12 auch eine PN Schreiben. Hoffe er meldet sich dann schneller. Er ist leider nicht mehr so oft aktiv im Forum.
    mfg. Bembo
  • Troubadix12Troubadix12 Beiträge: 1,966 [Revered Voyager]
    Hi Geraldwud,

    ich habe Dir eine PN geschrieben.

    Allerdings hatte ich da noch nicht das Foto gesehen.

    Da die Uhrzeit auf dem Foto 0:00:irgendwas ist, Position scheinbar berechnet wird, sieht es nach WNRO-Fehler aus. Ist das wirklich ein Carminat Live? Mit welchen zwei Buchstaben fängt die Seriennummer des Carminat an? IA... (Carminat) oder IB... (Carminat Live).

    Das Carminat Live hat m.E. nicht den WNRO-Fehler, das Carminat schon.

    Stell mal die Uhrzeit richtig ein. Vielleicht reicht das ja schon.

    Grüße vom Troubadix12
  • GeraldwudGeraldwud Beiträge: 13 [Apprentice Traveler]
    bearbeitet 6. März
    Hallo, Carminat TomTom LIVE
    IB1071J02150

    die uhr hab ich schon manuell eingestellt , aber auch kein erfolg ??
    Update und neue karte ist auch drauf
  • Troubadix12Troubadix12 Beiträge: 1,966 [Revered Voyager]
    Hallo Geraldwud,

    dann hilft nur der Gang zur Werkstatt Deines Vertrauens. Da liegt wohl kein Software-Fehler vor.

    Wurde irgendetwas in den letzten Tagen am Fahrzeug verändert?

    Grüße vom Troubadix12
  • GeraldwudGeraldwud Beiträge: 13 [Apprentice Traveler]
    Habe gerade irgendeine Stadt eingegeben, auf einmal hatte ich GPS Empfang und die Uhr stellte sich auch automatisch ein ?
    Nur mein tatsächlicher Standort war falsch?
    Jetzt habe ich den Motor abgestellt, Sd Karte entfernt wieder hinein gesteckt, Motor gestartet, und GPS Signal war wieder weg?
    Pfffff
  • Troubadix12Troubadix12 Beiträge: 1,966 [Revered Voyager]
    Schau mal hier, das letzte Posting von Maehringer ...

    https://discussions.tomtom.com/de/discussion/1099172/carminat-tomtom-im-renault-scenic-iii-falsche-position

    Grüße vom Troubadix12
  • Troubadix12Troubadix12 Beiträge: 1,966 [Revered Voyager]
    Auch hier wurde wohl irgendwie in der Werkstatt geholfen ...

    https://discussions.tomtom.com/de/discussion/1111828/tomtom-carminat-update-probleme

    Grüße vom Troubadix12
  • GeraldwudGeraldwud Beiträge: 13 [Apprentice Traveler]
    Danke Troubadix12 für deine Hilfe, werde auch mal die Batterie abklemmen, vielleicht hilfts ja auch bei mir .

    Gruss
    Gerald
  • GeraldwudGeraldwud Beiträge: 13 [Apprentice Traveler]
    bearbeitet 6. März Antwort ✓
    skz226lzhm1y.jpg
    9u014ab4d7fj.jpg

    Habe 2 verschiedene gefunden?
  • Troubadix12Troubadix12 Beiträge: 1,966 [Revered Voyager]
    @Geraldwud ,

    hast Du den Fehler gefunden / beheben können?

    Grüße vom Troubadix12
  • GeraldwudGeraldwud Beiträge: 13 [Apprentice Traveler]
    Hallo, habe die Batterie für 10 min abgeklemmt, das GPS Signal kommt und geht wieder ?
    Wenn ich den Motor starte, fängt die Zeit rechts oben immer bei Null an, ist das normal?

    Dankeschön
  • Troubadix12Troubadix12 Beiträge: 1,966 [Revered Voyager]
    Hallo Geraldwud,

    die Zeit geht dann auf Null, wenn keine Satelliten gefunden wurden. Das Gerät bekommt die Zeit über die Satelliten. Stell mal die Uhrzeit manuell ein und schau, ob sie beim nächsten Start noch da ist.

    Grüße vom Troubadix12
  • GeraldwudGeraldwud Beiträge: 13 [Apprentice Traveler]
    Hallo, ja Die Zeit bleibt wenn ich sie manuell einstelle, auch nach öfteren Start's.
    GPS Signal wieder nichts, fährt irgendwo herum!

    Danke für deine Bemühungen Troubadix12

    Gruß
    Gerald
  • GeraldwudGeraldwud Beiträge: 13 [Apprentice Traveler]
    Hallo, ich habe die Antenne getauscht, jetzt funktioniert wieder alles.
    Danke an alle.
  • Troubadix12Troubadix12 Beiträge: 1,966 [Revered Voyager]
    bearbeitet 15. April
    Super, das es wieder funktioniert... war meine erste Vermutung, dass die Antenne defekt ist ;)

    Hast Du es selber machen können?

    Grüße vom

    Troubadix12
  • GeraldwudGeraldwud Beiträge: 13 [Apprentice Traveler]
    Hallo, ja hab sie selber eingebaut, hat super funktioniert.

    habe aber ein neues Problem, bei den Live Diensten Status nicht Verbunden,
    habe ein 3 Jahres Abo, auf Werkseinstellung habe ich schon zurück gestellt, kein Erfolg?
    os6vyvl1rkyz.jpg

  • GeraldwudGeraldwud Beiträge: 13 [Apprentice Traveler]
    Oh, dankeschön für die schnelle Antwort, dann heißt es warten ..

    Gruss
    Gerald
Anmelden oder Registrieren, um zu kommentieren.

Wer ist in dieser Kategorie online0