POI über "Community Inhalte verwalten" — TomTom Community

POI über "Community Inhalte verwalten"

MukkisMukkis Beiträge: 62 [Renowned Trailblazer]
Wenn ich meine POI über "Community Inhalte verwalten" auf dem PC speichere, wird neurdins nur die OV"-Datei oder die BMP-Datei hochgeladen.
Beim antippen der Datei erscheint z.B. die kleine OV2-Datei und wird hochgeladen. dann erscheint die die kleine BMP-Datei. Wenn ich diese antippe kpmmt das Symboll der Datei auf einer vollen Bildschirmansicht.und wird nicht hochgeladen.
Wie bekomme ich die OV"-Datei und die BMP-Datei gleichzeitig zur Sicherung auf den PC geladen?

Beste Antworten

Antworten

  • LochfrassLochfrass Beiträge: 11,631 Superuser
    Hallo
    Entschuldige bitte die Irritation.
    Welches Navi hast du denn? In älteren Beiträgen hattest du scheinbar noch ein Navi das mit Home verwaltet wurde.
    Und versuchst du die Poi vom Navi Runter zu bekommen zum Sichern (also Download) oder versuchst du die Dateien auf das Navi zu spielen vom PC (Upload)?
  • oe5psloe5psl Beiträge: 637 [Revered Pioneer]
    bearbeitet 12. Februar
    hallo Mukkis,
    POIs, wie Du sie scheinbar noch in Erinnerung hast gehören leider der Vergangenheit an.
    TomTom hat in den letzten Jahren vieles gestrichen was gut und praktisch war, jetzt muß man sich halt mit ziemlich nichtssagenden POIs zufrieden geben. Lediglich Parkplätze, Treibstoff- und Elektrotankstellen Flughäfen und ein paar weitere Punkte lassen sich durch ein Bitmap zuordnen, alles Andere ist Einheitsbrei
    MfG. oe5psl
  • MukkisMukkis Beiträge: 62 [Renowned Trailblazer]
    Ja, Go 1005 gebraucht gekauft um die Defizite des Navis Premiüm x auszugleichen.
    Früher habe ich bei der gewählten POI-Kategorie auf PC speichern angetippt, dann wurden OV2-Datei und BMP hochgeladen. Ich habe es aber geschafft beide einzeln zu speichern. Also dieses Problem gelöst.
    Ich habe aber fast immer das Problem, dass ich mit dem Rechtsklick auf das kleine Connectsymbol unten rechts ( Siehe Anhang) nur manchmal zufällig "mit Community verwalten" aufrufen kann.
    Das Navi ist dabei angeschlossen. Mit den Hilfsthemen von Tom Tom bin ich nicht weiter gekommen. Im Netzwerkadapter wird TomTom nicht angezeigt.
    Kannst du mir helfen?
  • MukkisMukkis Beiträge: 62 [Renowned Trailblazer]
    Ich erstelle auf meinen Fahrten viele POI. Diese kann ich im Navi 1005 den entsprechenden Kategorien direkt zuordnen.
    Im Premium erhalte ich einen ellenlange Liste, wo ich zu Haus dann die einzeln POI manuell in die entsprechenden Kategorien einfügen und dann erneut die Kategorien aufs Premium herunterladen muss.
    Der Link von Dome von Dome funktioniert bei "nicht" verbundenem Gerät nur so weit , das die auf dem Navi vorhandenen POI-Dateien aber nicht angezeigt werden.
  • MukkisMukkis Beiträge: 62 [Renowned Trailblazer]
    Das Nichtverbundensein ist offensichtlich doch eine Kabelsache. Mit einem anderen Kabel habeich jetzt die Verbindund sofor per Community und dem "Dome-Linnk" hergestellt.
    Danke für eure Hilfe.
  • MukkisMukkis Beiträge: 62 [Renowned Trailblazer]
    Entschuldigung für die Tippfehler!
Anmelden oder Registrieren, um zu kommentieren.

Wer ist in dieser Kategorie online0