TomTom Track6000 f — TomTom Community

TomTom Track6000 f

Hallo bei meinem TomTom Track6000 funktionier die GPRS nicht habe schon das Gerät zurückgesetzt alle Updats durchgeführt und am Gerät zeigt mir das Symbol das es nicht funktioniert. durchgestrichen
GPRS-Modell 16.00.152

Beste Antwort

Antworten

  • s-i-g-g-is-i-g-g-i Beiträge: 8,282
    Superuser
    Willkommen im Forum
    Meinst du mit durchgestrichen das auf dem Bild ?
    yvsdrrwu3v1u.png
    Wie hast du festgestellt daß du kein GPRS hast?
    Wenn WiFI aktiv ist zeigt es GPRS getrennt wie auf dem Bild an, oder wenn das Gerät mit dem PC verbunden ist.
    Ohne WiFi und ohne PC Verbindung müßte rechts oben in der Routenleiste das Sat Symbol blinken wenn du keine Verbindung hast bzw. sie gesucht wird. Und das Symbol mit den zwei kleinen PKW ist gestrichen wenn du kein GPRS hast.
    Also was genau kannst du beobachten an deinem GO 6000 Truck.?
  • ElchdoktorElchdoktor Beiträge: 2,347 [Revered Voyager]
    bearbeitet November 2019
    Hallo und willkommen im Benutzerforum von TomTom.

    Kann es sein, dass Du Dich vertippt hast und eigentlich das "Trucker 6000" von TomTom meinst?

    Seit wann funktioniert der GPRS-Empfang bei Deinem Navi nicht mehr?
    Solange das Navi in ein Wi-Fi Netwerk/in ein W-LAN Netzerk eingeloggt ist, dann ist der GPRS-Empfang immer unterbrochen Also "GPRS-Status: getrennt". (Das hatte Dir @s-i-g-g-i schon kurz vorher mitgeteilt.)

    Und: welches Symbol ist auf dem Display des Navis "durchgestrichen"?
    Dieses: g70zaoot56qe.jpg dieses l1d0oeq13hjm.jpg
    Sind beide Symbole mit einem Kreuz versehen??
    Oder meinst Du ein ganz anderes Symbol?

    Wir brauchen also was genauere Informationen von Dir um helfen zu können.

    Grüße, Wolfgang
  • HubiSeppHubiSepp Beiträge: 4 [Apprentice Traveler]
    Hallo Siggi hallo Wolfgang, Trucker6000
    es sind genau die Symbole wie von dir Siggi beschrieben, (beider Symbole) habe das Gerät im Juni 2017 gekauft habe also noch kein WLAN am Gerät. Neu Registriert Radar und GPRS ich denke im September dieses Jahres hat aber noch nie funktioniert. Wenn ich es am Computer angeschlossen habe zeigt mit das Menü an alles ist Aktiv sobald ich das Kabel trenne ist wieder alles deaktiviert. Bin sonst mit dem Trucker6000 super zufrieden. Danke für eure rasche Rückmeldung. Lg Sepp
  • HubiSeppHubiSepp Beiträge: 4 [Apprentice Traveler]
    danke mache ich morgen sofort da ich es am Wochenende benötige Lg Sepp
  • s-i-g-g-is-i-g-g-i Beiträge: 8,282
    Superuser
    Oder noch effektiver geht es wenn du @Justyna bittest dein Sim Karte prüfen zu lassen, sie kann dir bestimmt helfen.
    Klicke einfach auf ihren Namen dann kannst du ihr ne persönliche Nachricht mit deiner Bitte schreiben. Sie wird aber auch auf den Thread hier reagieren. Da ich das @ Zeichen vor ihren Namen gesetzt habe bekommt sie ne Nachricht darüber!
  • ElchdoktorElchdoktor Beiträge: 2,347 [Revered Voyager]
    Um an Justyna eine Mail zu schreiben, gehe auf folgenden Link:

    https://discussions.tomtom.com/de/messages/add/Justyna

  • JustynaJustyna Beiträge: 4,760 Moderator
    Hallo @HubiSepp,

    Ich sehe aber dass Deine SIM Karte bei uns im System aktiv ist.
    Der Kundendienst war schneller diesmal ;)

    Gruß,

    Justyna
  • JustynaJustyna Beiträge: 4,760 Moderator
    @HubiSepp ,

    Ok, danke für Deine PN.

    Ich habe nun Deine SIM Karte neuerstellen lassen. Mach bitte auf Deinem Trucker 6000 das Zurücksetzen und melde Dich bitte erneut bei den TT Diensten an.

    Hoffe, es funzt wieder;)

    Gruß,

    Justyna
  • HubiSeppHubiSepp Beiträge: 4 [Apprentice Traveler]
    Juhu es funktioniert wieder Dankeschön hoffe es bleibt so lg Josef
Anmelden oder Registrieren, um zu kommentieren.

Wer ist in dieser Kategorie online0