6200 macht während der Navigation Neustart - Seite 9 — TomTom Community

6200 macht während der Navigation Neustart

1567911

Kommentare

  • Space0815Space0815 Beiträge: 23 [Outstanding Wayfarer]
    s-i-g-g-i schrieb: »
    Intressant!!!!! auf der Karte angetipt und das Routing klappt!
    64k03gulxflo.png

    Noch Interessanter:!!! Mein 6250 stürzt ab wenn ich den Bereich Berlin groß her zoome. Hat Angela angst vor etwas? =)

    das machen meine beiden Premium X Geräte übrigens auch,,,,
  • BemboBembo Beiträge: 12,396 Superuser
    bearbeitet 11. Oktober
    Hoffen wir das es bei der nächsten Karte V.10.40 wieder besser wird. Wo so ende November, anfangs Dezember 2019 veröffentlicht werden sollte.
    Auch das Problem mit den Bauernhöfen und Strassen wo jetzt fehlen.
    lg. Bembo
  • s-i-g-g-is-i-g-g-i Beiträge: 7,305 Superuser
    War das mit Berlin ne Eintagsfliege?? Ich habe es jetzt diese Woche von verschiedenen Standorten aus und nun wieder von zu Hause aus wo ich das Problem ja auch hatte getestet. Alles normal kein Problem mehr!
  • andy77.andy77. Beiträge: 498 [Supreme Pioneer]
    Wie ich mal erwähnte, „Online-Routing“? Ich glaube, dass Gerät macht irgend etwas Online sobald ich auf „Fahren“ drücke. Jedenfalls bekam ich schon einen Hinweis, dass dies nicht ginge....

    Vielleicht etwas komisch geschrieben, könnte da einen Zusammenhang bestehen?
  • BemboBembo Beiträge: 12,396 Superuser
    bearbeitet 12. Oktober
    s-i-g-g-i schrieb: »
    War das mit Berlin ne Eintagsfliege?? Ich habe es jetzt diese Woche von verschiedenen Standorten aus und nun wieder von zu Hause aus wo ich das Problem ja auch hatte getestet. Alles normal kein Problem mehr!

    Hallo s-i-g--g-i
    Nein es ist keine Eintagsfliege.
    Soeben probiert. An einem Tag hatte es ja auch funktioniert. Dann wieder nicht mehr.
    Es macht es ja nicht während der Fahrt. Sondern gerade nach dem Berechnen.
    LG. Bembo
  • s-i-g-g-is-i-g-g-i Beiträge: 7,305 Superuser
    Ok, ich werd es noch ein paar mal testen und hoffen daß ich es nochmal zu sehen bekomme! =)
  • Schmanke1967Schmanke1967 Beiträge: 1 [Apprentice Seeker]
    Habe seit ein paar Wochen auch ständig Abstürze. Alle 15-30min friert das Navi ein, startet sich dann neu, was ziemlich nervig ist. Außerdem geht es beim Abziehen der Stromversorgung nicht mehr aus.
    Habe mal ein anderes Kartenset aufgespielt. Mal schauen, ob es besser wird.
  • ElchdoktorElchdoktor Beiträge: 1,508 [Revered Voyager]
    Hallo und willkommen im Benutzerforum von TomTom.

    Lies mal, was @Bembo am 11. Oktober geschrieben hatte.
    Bembo schrieb: »
    Hoffen wir das es bei der nächsten Karte V.10.40 wieder besser wird. Wo so ende November, anfangs Dezember 2019 veröffentlicht werden sollte.
    Das Problem liegt offenbar an der aktuellen Navikarte Version 10.35. Wir müssen also noch etwas Geduld haben.

    Grüße, Wolfgang
  • Space0815Space0815 Beiträge: 23 [Outstanding Wayfarer]
    bearbeitet 18. Oktober
    @Justyna ,,, Sofern es Dir möglich ist, stelle mir doch bitte mal eine D-A-CH Karte vor V 10.35 zur Verfügung,,, mit der V 10.35 ist es derzeit in Berlin mehr als nervend zu fahren,,,,
  • JustynaJustyna Beiträge: 3,643 TomTom Moderator
    Hallo @Space0815,

    Könntest Du mir Bescheid geben, für welches Gerät Du diese Karte brauchst?
    Ich sehe unter Deinem Konto drei...

    Gruß,

    Justyna
  • WoDiWoDi Beiträge: 186 [Exalted Navigator]
    Am vergangenen Sonntag hatte ich ebenfalls die genannten Ausfälle.
    Insgesamt 7(!) Mal crashte das GO 6200, wobei zweimal davon nach Trommelreset. Ich habe zu keinem Zeitpunkt eingegriffen und gewartet, was da so kommt.
    Heute früh gab es einen Crash und danach funktionierte das Gerät.
    Nach etwa 2 Stunden Fahrt fiel der Traffic aus und wollte selbst nach weiteren anderthalb Stunden nicht wieder kommen. Trommelreset half auch nicht. Erst nachdem ich das Gerät ausgeschaltet hatte, etwa eine Minute wartete und dann neu startete, war auch der Traffic wieder da.

    Gruß
    Dieter
  • andy77.andy77. Beiträge: 498 [Supreme Pioneer]
    Evt. einen Zusammenhang mit der ServerVerbindung? Ich hatte heute auch einen Absturz und zwar als ich eine Adresse eingab.

    Der Traffic ist so ne Sache, ich habe da öfter mal keinen, dann geht es wieder tagelang ohne Probleme. Heute Nachmittag ab so 15 Uhr ist mir das fehlen des Traffics wieder aufgefallen.
    Da sollte TomTom wirklich mal ein Fix machen...
  • s-i-g-g-is-i-g-g-i Beiträge: 7,305 Superuser
    Das 6200 ist mit Abstürzen gesegnet! Die VI Ausfälle sind bei einigen Geräten fast schon Standard, hat sogar mein 6250. Abstürze hat das 6250 jetzt noch keinen gehabt, wohl bemerkt -noch keinen!
  • Space0815Space0815 Beiträge: 23 [Outstanding Wayfarer]
    Justyna schrieb: »
    Hallo @Space0815,

    Könntest Du mir Bescheid geben, für welches Gerät Du diese Karte brauchst?
    Ich sehe unter Deinem Konto drei...

    Gruß,

    Justyna

    Bitte vorrangig beim
    Justyna schrieb: »
    Hallo @Space0815,

    Könntest Du mir Bescheid geben, für welches Gerät Du diese Karte brauchst?
    Ich sehe unter Deinem Konto drei...

    Gruß,

    Justyna

    Bitte vorrangig ZT6229I02222 ,,, und wenn es geht auch beim ZT2119I00074
    Danke und Gruß Thomas
  • JustynaJustyna Beiträge: 3,643 TomTom Moderator
    Hallo @Space0815,

    Ich habe Dir für beide Gerät die DE AT CH Karte zugeschrieben.
    Gib mir bitte Bescheid, ob das geholfen hat.

    @WoDi: Ich kann nicht prüfen, was für eine Karte Du benutzst..?

    Gruß,

    Justyna
  • WoDiWoDi Beiträge: 186 [Exalted Navigator]
    @Justyna
    Ich habe die "Zentraleuropa 10.35" in Benutzung.

    Gruß
    Dieter
  • Space0815Space0815 Beiträge: 23 [Outstanding Wayfarer]
    bearbeitet 25. Oktober
    Justyna schrieb: »
    Hallo @Space0815,

    Ich habe Dir für beide Gerät die DE AT CH Karte zugeschrieben.
    Gib mir bitte Bescheid, ob das geholfen hat.
    Gruß,

    Justyna

    @Justyna ...Habe soeben auf beiden Geräten die DE AT CH Karte geladen,,,, immer noch Version 1035.9663....

  • Space0815Space0815 Beiträge: 23 [Outstanding Wayfarer]
    bearbeitet 31. Oktober
    Schade mir kann Justyna nicht DACH V.10.30 für meine Geräte zuweisen,,, nun muss ich leider weiterhin warten bis endlich neue Karten und hoffentlich ohne diese Abstürze bereit gestellt werden. Erst heute wieder paar mal Neustarts,,,,
    TomTom handelt endlich !!!!
  • KartenkönerKartenköner Beiträge: 399 [Supreme Pioneer]
    Hallo @Space0815
    Space0815 schrieb: »
    Schade mir kann Justyna nicht DACH V.10.30 für meine Geräte zuweisen,,, nun muss ich leider weiterhin warten bis endlich neue Karten und hoffentlich ohne diese Abstürze bereit gestellt werden. Erst heute wieder paar mal Neustarts,,,,
    TomTom handelt endlich !!!!

    Was für Internetverbindung Sie haben? es kann (ist) Ursache für Abstürtze!

    MfG.
  • KartenkönerKartenköner Beiträge: 399 [Supreme Pioneer]
    Falsche Antwort zu falschem Zitat.
  • BemboBembo Beiträge: 12,396 Superuser
    @Kartenköner

    Was für Internetverbindung Sie haben? es kann (ist) Ursache für Abstürze!

    Nein, die Abstürze haben nichts mit dem Internet zu tun. Sondern mit der Karte V.10.35
    mfg. Bembo
  • KartenkönerKartenköner Beiträge: 399 [Supreme Pioneer]
    Hallo @Bembo,
    Nach dem Klick habe ich das schon gemerkt (zu meiner Age). Es ist beim Runterladen von Karten.

    MfG.
  • Daniel9011Daniel9011 Beiträge: 1 [New Seeker]
    Nur zur Info
    Ich habe diese Neustarts beim Navi-Start auch seit dem letzten Kartenupdate. Auch mein Arbeitskollege. Scheint doch ein verbreitetes Problem zu geben...
  • BemboBembo Beiträge: 12,396 Superuser
    bearbeitet 13. November
    Hallo @Daniel9011
    Kommst du auch aus der Region Berlin ?
    Weil in dieser Region haben doch einige Benutzer das Problem.
    Hoffentlich wird es mit der nächsten Karte V.10.40 wieder besser.

    mfg. Bembo
  • JustynaJustyna Beiträge: 3,643 TomTom Moderator
    Hallo @Daniel9011,

    Schick mir bitte die Seriennummer beiden Geräten zu.

    Danke im Voraus,

    Gruß,

    Justyna
Anmelden oder Registrieren, um zu kommentieren.

Wer ist online24

Bembo
Bembo
DougLap
DougLap
guido1976
guido1976
heinzp
heinzp
+20 Gäste