Live Dienste- PRO 5150 - Seite 2 — TomTom Community

Live Dienste- PRO 5150

2»

Antworten

  • BemboBembo Beiträge: 12,275 Superuser
    bearbeitet 11. Oktober
    @Blanco
    anscheinend wird das diese Woche nichts mehr. Mit deinem Gerät.
    Morgen ist @s-i-g-g-i wieder zu hause. Keiner kennt das Navi so gut wie er.
    Eine Zeitlang hat er fasst täglich über das Navi geschrieben. Erfahrungen über seine Brummi Touren. Habe seine Berichte immer gerne gelesen
    mfg. Bembo
  • BlancoBlanco Beiträge: 22 [Apprentice Traveler]
    Irgendwo habe ich gelesen, wenn man die Radarkameras extra abonniert hat und HD Traffic dazu nimmt, kann es zu Problemen kommen. Kann jemand dazu etwas sagen? Ich glaube die R.Kameras müssen mit HD Traffic verknüpft werden, wenn ich das richtig gelesen habe.
  • BlancoBlanco Beiträge: 22 [Apprentice Traveler]
    Was ist eigentlich mit Verbindungsstatus Netz? Da steht nicht verbunden. SIM ID--IMEI--Modell--wird alles angezeigt.
  • BlancoBlanco Beiträge: 22 [Apprentice Traveler]
    jetzt habe ich gerade gesehen das die SIM ID manchmal verschwindet.
  • JustynaJustyna Beiträge: 3,527 TomTom Moderator
    Hallo @Blanco,

    Das ist nicht die Sache der Radarkameras ..
    Es geht darum, dass dieses Gerät bei mir im System normal veknüpft ist und Traffic auch aktiv ist.
    Ich muss mit jemandem aus Telematics den Kontakt aufnehmen aber nun niemand ist da..

    Gruß,

    Justyna

  • BemboBembo Beiträge: 12,275 Superuser
    bearbeitet 11. Oktober
    Blanco schrieb: »
    Was ist eigentlich mit Verbindungsstatus Netz? Da steht nicht verbunden. SIM ID--IMEI--Modell--wird alles angezeigt.

    Die SIM muss verbunden sein. GPRS Status Verbunden darunter Zahlen zB (22801,0,5,0,0,0) Am GO 6000
  • JustynaJustyna Beiträge: 3,527 TomTom Moderator
    Ja..bez. der SIM ist die bei mir gar nicht sichtbar.
  • BemboBembo Beiträge: 12,275 Superuser
    bearbeitet 11. Oktober
    @Blanco
    habe die Beiträge von @s-i-g-g-i gefunden. Titel Eine Woche mit dem Pro 5150

    https://discussions.tomtom.com/de/discussion/1078198/eine-woche-mit-dem-pro-5150#latest

    Wobei vermutlich wird dir auch das nicht weiter helfen.
    Aber @Justyna wird sicher weiter Helfen. SIM neu erstellen oder programmieren.>Nach dem WE.
    lg. Bembo
  • s-i-g-g-is-i-g-g-i Beiträge: 7,162 Superuser
    Wenn ich das alles lese also doch ein Telematics Gerät??? Waren mein zwei nicht!@Justyna, hat denn TT noch Zugriff auf solche Geräte , nach dem Verkauf von Telematics ?
  • BlancoBlanco Beiträge: 22 [Apprentice Traveler]
    So bin wieder da. Ich denke auch das es ein Problem wegen meines TomTom Konto ist, das PRO 5150 war auf ein neues Konto angemeldet, aber die Kollegen bei TomTom Anruf haben das nicht gefunden und das 5150 auf mein altes Konto verknüpft. Vielleicht liegt da der Fehler. Gruß Blanco
  • BlancoBlanco Beiträge: 22 [Apprentice Traveler]
    Die gleichen Probleme hatte ich auch mit dem 5150 in Spanien, Navi zeigt mir Weg zum Zielort und führt mich auf Straßen wo kein LKW durch kommt und Brücken von 3,40m Höhe sind. Obwohl alle Einstellungen auf 40Tonner LKW eingestellt sind. Ich wohne in einer Verkehrsberuhigten Zone, da passt kein LKW mit einer Längen von 18m durch, Navi sagt durchfahren. Geht aber nicht unmöglich. Habe es jetzt nur noch im PKW benutzt, obwohl ich dort ein eingebautes von VW habe. Das ist aber noch schlimmer, schickt dich in jeden Stau, Ausweichroute nicht möglich.
  • s-i-g-g-is-i-g-g-i Beiträge: 7,162 Superuser
    bearbeitet 11. Oktober
    Wo hast du das Gerät eigentlich gekauft ? Die Frage ist rein Interessenhalber
    Ich sag ja, ich heule dem Gerät nicht hinterher! ;)
  • BlancoBlanco Beiträge: 22 [Apprentice Traveler]
    Hat mir ein Kollege geschenkt weil ich immer über das Navi im MAN geschimpft habe.
  • BlancoBlanco Beiträge: 22 [Apprentice Traveler]
    Letzte Woche bin ich mit PKW nach London gefahren da hat das 5150 mir gute Dienste geleistet. Aber seid dem gehen meine Dienste nicht mehr.
  • BlancoBlanco Beiträge: 22 [Apprentice Traveler]
    Mir geht es nur darum, das ich HD Traffic wieder benutzen kann, das war einfach super.
  • BlancoBlanco Beiträge: 22 [Apprentice Traveler]
    Wenn ich in My Drive angemeldet bin , sagt diese Radarkamera nicht gebucht, obwohl ich diese gebucht und bis 22.04.2020 bezahlt habe. :/ :/
  • BlancoBlanco Beiträge: 22 [Apprentice Traveler]
    Ja, alles nervig. Möchte euch nicht weiter belästigen mit meinen Problemen 5150, melde mich für heute ab und schaue morgen wieder rein. Nochmals Dank an alle. Gruß Blanco
  • s-i-g-g-is-i-g-g-i Beiträge: 7,162 Superuser
    Da hat der Brexit wohl zugeschlagen!!!! =) =)
    Scherz bei Seite , aber als PKW Navi kann man es auch sehr gut einsetzen aber wenn es größer wird fängt das Drama an. Dein Kollege ist ja wohl kein moderner Robin Hood (davon gehe ich mal aus), der wird schon wissen warum er es verschenken kann. Wenn er es unter Telematics betrieben hat schaut alles anders aus als bei den "normalen" Geräten die man im TT Shop kaufen konnte.
    Wie ich schon geschrieben habe, die neuen Truck Geräte die du mit den 25% kaufen könntest wären je nach dem welches du wählst mit Life Diensten und Radar ohne jährlich Kosten wie beim Pro5150 und Karten bekommst du auch 4 mal im Jahr kostenlos ne neue.
    Aber das ist deine Sache, meine Pro 5150 werden mit Sicherheit keine Route mehr planen! ;)
  • ElchdoktorElchdoktor Beiträge: 1,284 [Exalted Pioneer]
    bearbeitet 11. Oktober
    @Blanco
    Ich verstehe ja, dass Dich im Moment sehr über die Probleme mit Deinem PRO 5150 ärgerst. Aber lies mal was Justyna geschrieben hatte:
    Justyna schrieb: »
    Ich muss mit jemandem aus Telematics den Kontakt aufnehmen aber nun niemand ist da.
    Einerseits ist vor Montag oder Dienstag niemand bei Telematics erreichbar, andererseits arbeitet auch Justyna am Wochenende nicht. Vor Montag oder Dienstag wird Justyna Dir deshalb nicht helfen können!
    Blanco schrieb: »
    Ja, alles nervig. Möchte euch nicht weiter belästigen mit meinen Problemen 5150, melde mich für heute ab und schaue morgen wieder rein. Nochmals Dank an alle. Gruß Blanco
    Du darfst natürlich gerne am Wochenende wieder hier "reinschauen".

    Aber ich habe eine freundliche Bitte an Dich:
    Aus den oben genannten Gründen macht es keinen Sinn, auch am Wochenende alle 3-4 Minuten immer neue Beiträge darüber zu schreiben, was bei Deinem PRO 5150 alles nicht so funktioniert wie gewünscht. Oder immer neue Beiträge darüber, was der Telefonsupport alles falsch gemacht hat.

    Du musst also etwas Geduld haben. :3

    Grüße, Wolfgang
  • BemboBembo Beiträge: 12,275 Superuser
    bearbeitet 11. Oktober
    Blanco schrieb: »
    Ja, alles nervig. Möchte euch nicht weiter belästigen mit meinen Problemen 5150, melde mich für heute ab und schaue morgen wieder rein. Nochmals Dank an alle. Gruß Blanco

    Hallo @Blanco
    Du belästigst uns nicht.
    Uebers WE wird von TT Seite nichts gehen.
    Ich bin mir sicher das es mit der SIM zusammen hängt. @Justyna hat ja weiter oben geschrieben das sie die SIM nicht sieht. Ich nehme an das TT die (Techniker) die SIM aufwecken müssen. Oder das ein Fehler ist mit der Verknüpfung deines Kontos.
    Wünsche dir ein schönes WE
    mfg. Bembo
  • s-i-g-g-is-i-g-g-i Beiträge: 7,162 Superuser
    Elchdoktor schrieb: »
    Aus den oben genannten Gründen macht es keinen Sinn, auch am Wochenende alle 3-4 Minuten immer neue Beiträge darüber zu schreiben, was bei Deinem PRO 5150 alles nicht so funktioniert wie gewünscht. Oder immer neue Beiträge darüber, was der Telefonsupport alles falsch gemacht hat.
    Grüße, Wolfgang
    Lass ihn doch schreiben--er ist ja noch neu hier! Sicher ist es nicht optimal wenn jemand für jeden Satz einen neuen Beitrag macht, aber das wird schon noch. Die Probleme vom 5150 stehen ja eh schon im Thread den @Bembo von mir gepostet hat. Es werden halt dann viele Verlinkungen dort hin statt finden! Wobei sich für den Thread eh keiner mehr interessiert, das Gerät ist hallt zu schlecht und zu alt um es noch zu erwähnen! Museumsreif!!
  • BlancoBlanco Beiträge: 22 [Apprentice Traveler]
    Ok, verstanden.
  • JustynaJustyna Beiträge: 3,527 TomTom Moderator
    bearbeitet 14. Oktober
    Hallo Blanco,

    Diese Person aus Telematics ist nicht im Büro heute, gib mir noch ein bisschen Zeit, hoffe, die wird morgen aktiv.

    Sag mir, ob Du auf dem Gerät eingeloggt bist, mit Deiner Mailadresse und Passwort aus TT? Wenn ja, dann melde Dich bitte aus und sag mir Bescheid, ob das was geändert hat..

    Gruß,

    Justyna
  • JustynaJustyna Beiträge: 3,527 TomTom Moderator
    bearbeitet 15. Oktober
    Hallo @Blanco,

    Wir haben nun Deine Live Dienste mit einer anderen Artikelnummer gutgeschrieben.

    Könntest Du mal bitte das Gerät bei My Drive Connect verknüpfen und sagen, ob das funzt?

    Gruß,

    Justyna
Anmelden oder Registrieren, um zu kommentieren.

Wer ist online37

Naddy37
Naddy37
planetwriter
planetwriter
TruckerJoeUK
TruckerJoeUK
yehoudin
yehoudin
+33 Gäste