Unsere Server sind derzeit ausgelastet - Seite 17 — TomTom Community

Unsere Server sind derzeit ausgelastet

11213141517

Kommentare

  • JalexJalex Beiträge: 10 [Legendary Explorer]
    bearbeitet 22. Juli
    20:12 Uhr nach mehrfachen versuchen konnte ich mit dem MCD zwei Geräte aktualisieren (Go 5100 & 6100)

    Hiermit möchte ich mich bei den TomTom Mitarbeitern herzlich bedanken.


  • GlazeGlaze Beiträge: 7 [Apprentice Seeker]
    Bei mir erscheint Fehler bei der Kommunikation mit ihrem Gerät.
    Start 62 kennt jemand nen Rat?
    Wäre echt supi
  • FeldmausFeldmaus Beiträge: 1 [New Seeker]
    Hallo, mein Navi zeigt an keine Karten gefunden. Habe schon mehrmals versucht, bei MyDrive immer wieder Fehler aufgetreten oder Server ausgelastet.
  • LochfrassLochfrass Beiträge: 9,552 Superuser
    Hallo Feldmaus
    Wenn du dich in MyDrive Connect wieder anmelden kannst, leere mal den Downloadordner von MyDrive Connect. Das hat oftmals schon geholfen
    kjox9pxp7w7a.jpg
  • JalexJalex Beiträge: 10 [Legendary Explorer]
    @glaze: wird das Navi im MCD erkannt?

    @Feldmaus: Welche Karte hast Du installiert und verwendest Du vielleicht eine Micro-SD-Karte? Könnte es sein, dass diese nicht mehr erkannt wird? Beim Einloggen im MCD beharrlich bleiben oder abends es nochmal versuchen...
  • GlazeGlaze Beiträge: 7 [Apprentice Seeker]
    Guten Morgen
    @ Jalex ja das Navi wird von MDC erkannt
  • JalexJalex Beiträge: 10 [Legendary Explorer]
    bearbeitet 24. Juli
    @Glaze: Wann tritt der Fehler auf und hast Du es schon beim Support versucht?

    @Justyna: Vielen Dank für Deine Unterstützung und Rückmeldung
  • v2afrankv2afrank Beiträge: 2 [Apprentice Traveler]
    bearbeitet 29. Juli
    Ich versuche es jetzt seit über eine Woche. Immer wieder die gleiche Meldung. Unsere Server sind zur Zeit ausgelastet. Auch wenn ich die Hilfeseite öffnet erscheint eine Meldung dass es zur Zeit Probleme beim Update gibt. Mit einem Link zu erste Hilfe Maßnahmen. Leider führt dieser Link ins nichts. Was ist denn los ?
    Gibt es Hoffnung auf Besserung ? Ich bin langsam wirklich ungeduldig. Samstag wollen wir in den Urlaub fahren und ich wollte halt vorher noch ein Update machen. (Wie gesagt ich bin ca am 20.7. angefangen nach einem Update zu suchen.
    Ich habe das Update dabei sowohl auf meinem Laptop als auch auf meinem PC versucht. Beide Windows 10
  • ElchdoktorElchdoktor Beiträge: 1,098 [Revered Pioneer]
    bearbeitet 29. Juli
    Hallo und willkommen im Benutzerforum.

    Oft hilft es, sich bei MyDrive Connect einmal ab- und wieder anzumelden. Wenn das nicht hilft, dann versuche es mal mit einem Löschen des HOME3 Ordners:

    --> Trenne das Gerät vom Computer.
    --> Melde dich bei MyDrive Connect ab und schließe dieses:
    --> Klicke auf das MyDrive Connect-Symbol (oder) im Infobereich der Windows-Taskleiste oder in der Apple-Menüleiste und klicke anschließend auf > Beenden.

    --> Lösche den HOME3 Ordner
    - Gleichzeitig die Tasten "Windows" + R drücken und schreibe im Suchfeld: appdata
    - den Ordner Local/TomTom auswählen
    - dort den HOME3 Ordner löschen
    --> Starte nun den Computer neu. Bitte nicht PC herunterfahren und neu anschalten, sondern explizit den Punkt "neu Starten" im Startmenü wählen.

    --> Setze das Navi zurück:
    - Dazu halte den An/Aus Knopf bei eingeschaltetem Gerät so lange gedrückt bis das Trommelgeräusch ertönt, dann sofort den An/Aus Knopf loslassen

    --> Starte MyDrive Connect erneut und melde dich an.
    --> Schließe das Gerät an und starte den Download erneut
  • v2afrankv2afrank Beiträge: 2 [Apprentice Traveler]
    Wunderbar, das war es. Gerade läuft die Aktualisierung.
    Danke
  • FrankErmeckeFrankErmecke Beiträge: 1 [Apprentice Seeker]
    Hallo meine Lieben !
    nachdem ich über drei Wochen vergeblich versuchte, die "Serverauslastung" auszusitzen, besann ich mich endlich aufs Internet und fand euch !

    @lochfrass ! DU BIST EIN GOTT ! =)

    Vielen Dank für deinen gelungenen Tipp !

    Gruß !
    Frank
  • Via135NutzerVia135Nutzer Beiträge: 3 [Apprentice Seeker]
    @Lochfrass :+1: Danke!!!
    Nachdem ich seit 2 Tagen vergebens versucht habe mein Navi abzudaten und nichts funktioniert hat, habe ich deinen wirklich sehr gut beschriebenen Tipp genau befolgt und das Update hat nun endlich geklappt.
    Vielen lieben Dank! :)
  • PehePehe Beiträge: 1 [New Seeker]
    Ich hatte das Problem jetzt aktuell auch, aber mit der Lösung von Justyna läuft das update nun problemlos
  • NixgehtmehrNixgehtmehr Beiträge: 4 [Neophyte Traveler]
    Immer wieder das Gleiche: Unsere Server sind ausgelastet.

    Ich habe es auf zwei verschiedenen PCs probiert. Den HOME3 Ordner schon mindestens 10mal gelöscht und den PC neu gestartet. MyDrive Connect neu installiert - aber nichts hilft. Das ist einfach nur nervtötend.

    Das Tollste aber ist, dass mein Navi derzeit nicht einmal mehr Karten drauf hat, weil beim ersten Versuch ein Update zu machen, die Verbindung zusammengebrochen ist (ja, die Server sind ausgelastet, hahaha) und das Update mittendrin abgebrochen wurde. Ist das nicht herrlich????
  • NixgehtmehrNixgehtmehr Beiträge: 4 [Neophyte Traveler]
    Meine Golfuhr von TomTom habe ich bereits durch eine Garmin ersetzt. Soll ich das mit meinem Navi auch machen oder hat TomTom eine andere Lösung zu bieten?
  • ElchdoktorElchdoktor Beiträge: 1,098 [Revered Pioneer]
    bearbeitet 10. September
    Nixgehtmehr schrieb: »
    Das Tollste aber ist, dass mein Navi derzeit nicht einmal mehr Karten drauf hat, weil beim ersten Versuch ein Update zu machen, die Verbindung zusammengebrochen ist
    Da auf Deinem GO 510 wegen des abgebrochenen Updates derzeit keine Navi-Karte installiert ist, dann nützt auch wiederholtes Löschen des HOME3-Ordners nichts.

    Ich vermute, dass Du wegen der fehlenden Navi-Karte derzeit auch keinen Zugriff mehr hast auf das Menü des Navis? Damit Du das Navi wieder bedienen und das Navi mit MyDrive Connect aktualisieren kannst, musst Du Dir zuerst vom Support Deinem Navi eine kleine Navi-Karte wie z.B. die von DE-AT-CH zuweisen lassen, welche definitiv auf den internen Speicher des Navis passt.

    Kontakt:
    Deutschland: 069 6630 8012; Mo 9:00-17:30 / Di - Fr: 09.00 – 16:30 Uhr
    Deutschland: 069 6680 0915; Mo 9:00-17:30 / Di - Fr: 09.00 – 16.30 Uhr
    Österreich: 0810 102 557; Mo 9:00-17:30 / Di - Fr: 09.00 – 16.30 Uhr
    Schweiz: 08440 000 16; Mo 9:00-17:30 / Di - Fr: 09.00 – 16.30 Uhr

    Sobald Du diese kleine Navi-Karte dann (mit Hilfe von MyDrive Connect) auf Deinem Navi installiert hast, kannst Du auch wieder Updates auf Deinem Navi installieren.

    Und noch etwas:
    Das GO 510 hat eine interne Speicherkapazität von 8 GB. Hast Du für das Navi bereits eine micro-SDHC Speicherkarte zur Speichererweiterung?

    Da die Navi-Karten ja immer größer werden, solltest Du Dir bald für Dein Navi eine micro-SDHC Speicherkarte mit einer Speicherkapazität von 16-32 GB Speicherkapazität anschaffen, am besten Class 10.
    micro-SDHX Speicherkarten werden von TomTom nicht unterstützt! Siehe hier:
    http://de.support.tomtom.com/app/answers/detail/a_id/2683/~/kompatible-speicherkarten-für-die-karteninstallation

  • NixgehtmehrNixgehtmehr Beiträge: 4 [Neophyte Traveler]
    Erstmal vielen Dank für die schnelle Antwort.
    Ich habe ein Go 500 mit Lifetime Karten.

    Der Zugriff funktioniert nicht, selbst wenn der PC neu gestartet wird und das Navi abgeklemmt ist. MDC kann also gar nicht wissen, dass da nichts drauf ist. Es ist also eindeutig auf der PC Seite, entweder eine miserable Software oder schlecht gemanagte Serverumgebung.

    Nach gefühlt 50 Versuchen habe ich gegen MITTERNACHT endlich eine Verbindung zu den Server hinbekommen. Und siehe da - der Download klappt. Eineinhalb Stunden später ist dann tatsächlich die Europakarte wieder drauf und um 6 Uhr morgens dann auch die Nordamerikakarte. Zwischendrin musste ich jedes Mal den Cache unter HOME3 löschen, weil MDC das nicht selbständig machte und jedes Mal rund 8 GB zurückließ.

    Ich traue dem Gsnzen trotzdem nicht. Zu oft hat das Update gestreikt. Eenn das nochmal vorkommt geht das TomTom auf den Schrott und ich kaufe ein Garmin. Ich habe nämlich nachts besseres zu tun als mich stundenlang mit schlecht gemachter Software rumzuschlagen!


    Apropos schlecht gemacht: unter Firefox kriege ich auf den TomTom Supportseiten im 10 Sekundentakt die Frage, ob mir geholfen wurde. NEIN, Wurde mir nicht.
  • ElchdoktorElchdoktor Beiträge: 1,098 [Revered Pioneer]
    Nixgehtmehr schrieb: »
    Apropos schlecht gemacht: unter Firefox kriege ich auf den TomTom Supportseiten im 10 Sekundentakt die Frage, ob mir geholfen wurde. NEIN, Wurde mir nicht.
    Diese Popups mit der Frage kannst ganz einfach selber dauerhaft deaktivieren:
    Wenn das nächste mal dieses Popup auftaucht, dann kannst Du irgendwo am unteren Ende des Popups auf "Diese Frage nicht mehr anzeigen" klicken.

    Falls Du allerdings regelmäßig die Cookies in Firefox löschst, dann löschst Du damit auch des Cookie, in welchem Dein Wunsch nach Unterdrücken des besagten Popups "gespeichert" ist.
    Um wieder das Popup zu deaktivieren, musst wieder am unteren Ende des Popups auf "Diese Frage nicht mehr anzeigen" klicken.

  • NixgehtmehrNixgehtmehr Beiträge: 4 [Neophyte Traveler]
    bearbeitet 13. September
    Elchdoktor schrieb: »
    Diese Popups mit der Frage kannst ganz einfach selber dauerhaft deaktivieren:
    Wenn das nächste mal dieses Popup auftaucht, dann kannst Du irgendwo am unteren Ende des Popups auf "Diese Frage nicht mehr anzeigen" klicken.

    Falls Du allerdings regelmäßig die Cookies in Firefox löschst, dann löschst Du damit auch des Cookie, in welchem Dein Wunsch nach Unterdrücken des besagten Popups "gespeichert" ist.
    Um wieder das Popup zu deaktivieren, musst wieder am unteren Ende des Popups auf "Diese Frage nicht mehr anzeigen" klicken.

    Ja, diese Box habe ich gesehen und ja, ich habe sie auch angeklickt, bevor ich auch auf nein geklickt habe. Aber leider kommt dieses tolle Popup trotzdem alle 10 Sekunden neu. Aber das ist ja wie gesagt nur ein Nebenaspekt, der das schlechte Gesamtbild eindrucksvoll abrundet.

    Wesentlich wichtiger wäre mir, dass die TomTom Server mal stabil erreichbar sind und dass mir das Navi nicht beim Update komplett zerschossen wird. Es wäre interessant, wenn sich der TomTom Service dazu mal äußern würde.


    PS. Heute funktioniert MDC mal wieder. Bin gespannt, ob das so bleibt.
  • PlanSPlanS Beiträge: 2 [Apprentice Traveler]
    Hallo,

    ich habe leider dasselbe Problem, könnt ihr mir bitte auch manuell helfen?

    Seriennummer ist AY4046A92792

    Das wäre großartig.
  • ElchdoktorElchdoktor Beiträge: 1,098 [Revered Pioneer]
    bearbeitet 19. September
    Hallo @PlanS und willkommen im Benutzerforum von TomTom.

    Welches Problem meinst Du? Die Fehlermeldung mit den ausgelasteten Servern oder die Popups?
    Wenn es um die (angeblich) ausgelasteten Server geht:

    Oft hilft es bereits, sich einmal bei MyDrive Connect ab- und wieder anzumelden.
    Falls das nicht hilft, lösche mal den HOME3 Ordner von MyDrive Connect.

    --> Trenne das Gerät vom Computer.
    --> Melde dich bei MyDrive Connect ab und schließe das Programm.
    --> Klicke dazu auf das MyDrive Connect-Symbol im Infobereich der Windows-Taskleiste oder in der Apple-Menüleiste und klicke anschließend auf > Beenden.

    --> Lösche nun den HOME3 Ordner
    - Gleichzeitig die Tasten "Windows" + R drücken und schreibe dann im Suchfeld: appdata
    - den Ordner Local/TomTom auswählen
    - dort den HOME3 Ordner löschen.
    --> Starte nun den Computer neu. Bitte den PC nicht nur herunterfahren und neu anschalten, sondern explizit den Punkt "neu Starten" im Startmenü wählen.

    --> Mache nun einen Reset am Navi:
    - Dazu halte den An/Aus Knopf bei eingeschaltetem Gerät so lange gedrückt bis das Trommelgeräusch ertönt, dann sofort den An/Aus Knopf loslassen

    --> Starte MyDrive Connect erneut und melde dich an.
    --> Schließe das Gerät an und versuche erneut ein Update.

  • PlanSPlanS Beiträge: 2 [Apprentice Traveler]
    Hallo @Elchdoktor

    ja genau, es hieß immer der Server sei überlastet. mit Deiner Anleitung funktioniert es jetzt aber einwandfrei. Herzlichen Dank für die schnelle Hilfe. :)
  • kempkpetkempkpet Beiträge: 1 [New Seeker]
    Server ist schon wieder ausgelastet !!!!!!!!!!!!!!!!!!!!!!!!!!!!!!!!!!!
  • ElchdoktorElchdoktor Beiträge: 1,098 [Revered Pioneer]
    bearbeitet 21. September
    @kempkpet
    Lese doch mal meinen Beitrag etwas weiter oben in diesem Thread durch:
    https://discussions.tomtom.com/de/discussion/comment/1671210/#Comment_1671210
    Dort ist doch genau beschrieben was Du tun musst. :o

    Als erstes solltest Du Dich also einmal bei MyDrive Connect ab- und wieder anmelden. Meist hilft das bereits. ;)


Anmelden oder Registrieren, um zu kommentieren.

Wer ist online10

Bautenschutz
Bautenschutz
Syork
Syork
+8 Gäste