Live Dienste funktionieren nicht mehr — TomTom Community

Live Dienste funktionieren nicht mehr

Asterix001Asterix001 Beiträge: 5 [Master Traveler]
bearbeitet 16. Oktober in Integrierte Autonavigation
Auf der rechten Seite kommt immer das gelbe Dreieck...keine Staumeldungen und Ausweichvorschläge mehr... :'(
Gerätenr..: TG2354K02XXX

Antworten

  • KartenkönerKartenköner Beiträge: 355 [Revered Navigator]
    Hallo,
    Wenn Gerät auf dem neuestens Stand ist. Überprüfen Sie Ihren Gerät in Support. Da ist Schritt für Schritt gut beschrieben. Dann kann sein, dass Ihre Tränchen verschwindet. Ich glaube, das mein Forumschützengel bald sich melden wird.

    MfG.
  • Trend43Trend43 Beiträge: 5,356 Superuser
    Kommt eine Fehlermeldung? Wenn ja welche?
  • Asterix001Asterix001 Beiträge: 5 [Master Traveler]
    Nein, es kommt keine Fehlermeldung, nur das Gelbe Dreieck auf der rechten Seite bleibt...
  • Asterix001Asterix001 Beiträge: 5 [Master Traveler]
    Bei der Verkehrsinfo kommt: "Auf dem Tom Tom-Server ist ein Fehler aufgetreten. Bitte versuchen Sie es noch einmal."
  • Asterix001Asterix001 Beiträge: 5 [Master Traveler]
    Die Fehlermeldung kommt, wenn ich rechts auf das Gelbe Dreieck drücke...
  • KartenkönerKartenköner Beiträge: 355 [Revered Navigator]
    Hallo
    Haben Sie Ihre Probleme schon in Greif gekriegt? Mögliche weise das waren auch Probleme mit Surfer.

    MfG.
  • Cajus55Cajus55 Beiträge: 1 [New Seeker]
    Hallo zusammen,
    ich habe aktuell das gleiche Problem. Keine Infos nur noch gelbes Dreieck...
    Habe das Carminat schon auf Grundeinstellung zurückgesetzt, aber leider keinen Erfolg damit erzielt. Gelbes Dreieck bleibt. Live-Dienste sagen, dass das Konto verbunden ist.
  • ZwickmiZwickmi Beiträge: 1 [New Seeker]
    Hallo in die Runde,

    geht mir seit einer Woche ebenso. Anzeige sagt, keine Verbindung zum Server möglich. Gelbes Warndreieck dauerhaft sichtbar. Dafür zahlt man dann seine Live-Dienste! Ärgerlich!
  • DagobertDagobert Beiträge: 3,814 Superuser
    Hier paar Möglichkeiten:

    Standardwiederherstellen in Deinem Carminat durchführen?
    Wenn Du aufgefordert wirst, die Sprache auszuwählen, schalte den Motor des Fahrzeugs kurz aus und ein. Dann wähle die Sprachen und folge nächsten Schritten.
    Das muss aber nicht kommen.

    https://discussions.tomtom.com/de/discussion/1099717/carminat-live-und-moeglicherweise-defekte-sim-karte

    https://discussions.tomtom.com/de/discussion/1110470/nach-dem-runterladen-von-live-dienste-kommt-nur-ein-gelbes-dreieck-mit-rufzeichen
  • afringsafrings Beiträge: 2 [Apprentice Traveler]
    Hallo,
    ich habe das gleiche Problem seit ca. 3 Wochen auf einem Alfa Romeo Blue and Me TomTom 2 Live.
    Zurücksetzen hat nichts geholfen.
    Hat jemand noch weitere Tips?
    VG
  • ElchdoktorElchdoktor Beiträge: 1,229 [Exalted Pioneer]
    bearbeitet 13. Oktober
    @afrings
    Willkommen im Benutzerforum von TomTom.

    Schau doch mal hier nach:
    http://de.support.tomtom.com/app/answers/detail/a_id/10322/~/tomtom-traffic-oder-live-services-nicht-funktioniert

    Ich drücke Dir die Daumen, dass Du dort eine Lösung für Dein Problem finden kannst.

    Grüße, Wolfgang
  • afringsafrings Beiträge: 2 [Apprentice Traveler]
    Hallo liebes Forum,
    mein Problem wurde heute durch den TomTom Support erfolgreich gelöst.
    Irgendwie haben die etwas an den Einstellungen bei sich geändert und nach Zurücksetzen meines Gerätes funktioniert nun wieder alles.
    Viele Grüße
Anmelden oder Registrieren, um zu kommentieren.

Wer ist online21

Elchdoktor
Elchdoktor
Harryh110
Harryh110
heidi_b
heidi_b
joakes
joakes
JvdZ
JvdZ
TomDone
TomDone
+15 Gäste