6200 macht während der Navigation Neustart

13»

Kommentare

  • BemboBembo Beiträge: 11,622 Superuser
    Trend43 schrieb: »
    Bembo schrieb: »
    Hallo Ikey
    Aber noch einmal zum Wackel
    Auch wenn der Akku oben ist, und ein kurzer Strom Unterbruch ist fährt das Navi runter.

    Aber erst nach 15 Sek. @Bembo ... ;-)

    Ja das stimmt schon. Sorry ich weiss was.
    alte Dampfwalze nehmen und runter damit
  • BemboBembo Beiträge: 11,622 Superuser
    Ob das die Lösung ist ?3667ci62fop5.png

    lg. Bembo
  • Trend43Trend43 Beiträge: 5,356 Superuser
    Ist das ein Service Fahrzeug von TomTom? ... *grins
    GO 6200, START 60/6, MyDrive APP
    --------------------------------------------------------------------------------------
    Man soll keine Dummheit zweimal begehen, die Auswahl ist schließlich groß genug.
    (Jean-Paul Satre)
  • BemboBembo Beiträge: 11,622 Superuser
    Trend43 schrieb: »
    Ist das ein Service Fahrzeug von TomTom? ... *grins

    Sorry, ist natürlich ein Blödsinn. Aber ich muss doch das nicht immer einfache TomTom Leben ein bisschen aufheitern.
    lg. Bembo
  • Trend43Trend43 Beiträge: 5,356 Superuser
    Aber genau!
    GO 6200, START 60/6, MyDrive APP
    --------------------------------------------------------------------------------------
    Man soll keine Dummheit zweimal begehen, die Auswahl ist schließlich groß genug.
    (Jean-Paul Satre)
  • IkeyIkey Beiträge: 20 [Legendary Explorer]
    Ich warte jetzt mal ab, ob über Justyna /TT eine Idee/ein Vorschlag kommt, wie es weitergehen könnte. In gut 12 Tagen geht es mit dem Wohnwagen los und auf den knapp 2000 km ist viel Zeit für Überraschungen und Erfahrungen 😉. Ich werde auf jeden Fall berichten..
  • Trend43Trend43 Beiträge: 5,356 Superuser
    Viel Glück! ... ;-)
    GO 6200, START 60/6, MyDrive APP
    --------------------------------------------------------------------------------------
    Man soll keine Dummheit zweimal begehen, die Auswahl ist schließlich groß genug.
    (Jean-Paul Satre)
  • andy77.andy77. Beiträge: 363 [Supreme Pioneer]
    Ich habe auch mal ein Video vom go600 hier im Forum hochgeladen. Es stürze aus dem Ruhemodus ab, als sich das iPhone mit dem go verband. Das war/ist ein Software Problem - habe das Gerät und Handy nicht mehr ;)

    Ich vermute bei dir ein Problem mit der SIM, im Ruhemodus ist das Gerät sofort verbunden. Beim einem Neustart geht es einpaar Minuten. Da hilft wohl nur ein Ausstausch des Gerätes, zur Not könnte die SIM-Karte entfernt werden und via dem Handy eine Datenverbindung hergestellt werden.

    Es gibt noch ein "Infomenü" wenn der Einschaltknopf länger gedrückt wird da stehen Daten wie Software, Akkuspannung etc. vielleicht ist da noch was ersichtlich - aber wie du selber erwähnst hast, da muss TT ran
    _____________________________________________________________________________

    go6200
    , go mobile Android, go Nav Android. MyDrive ipad&Android
    alt oder defekt: go720t, go930t, go1005live, Go mobile iphone7, Go mobile Tablet Android
    ______________________________________________________________________________
  • BemboBembo Beiträge: 11,622 Superuser
    bearbeitet 10. Juli
    Die SIM Karte würde ich auch nicht zur Not raus nehmen. Das Navi hat Garantie.
    Und wenn der Reparatur-dienst es nicht fertig bringt, das Navi innert einer Frist,zu reparieren oder ersetzten, würde ich das Navi zurück geben und das Geld zurück verlangen. In der Schweiz wäre das nach OR kein Problem.
    Nehme an so wird es in Deutschland auch sein.
  • JustynaJustyna Beiträge: 3,272 TomTom Moderator
    Hallo @Ikey,

    Entschuldigung, dass ich mich Deiner Sache so spät annehme aber versuchte andere Angelegenheiten zu erledigen.

    Nach dem Durchlesen der ganzen Korrespondenz und Überprüfen der Reparaturaufträge und deren Defektbeschreibung hat sich herausgestellt, dass zum ersten Mal das Gerät mit der Fehlerbeschreibung- Device reboting zugesandt wurde, zum zweitem Mal aber mit einer anderen Defektbeschriebung- dass das Re-Image durchgeführt werden sollte. Darum hast Du das gleiche unreparierte Gerät, nach dem Aufladen der neuesten Software zugesandt bekommen.
    Es ist immer wichtig, korrekt die Defektbeschreibung im Auftrag auzufüllen.

    Darum habe ich Dir den dritten Auftrag erstellt, den Sendeschein solltest Du schon bekommen haben und meine Mails mit der Anleitung auch.

    Den dritten Auftrag habe ich mit der Forderung erstellt, dass das Gerät augetauscht werden muss.

    Ich hoffe, diesmal wird Dein Problem gelöst :)

    Gruß,

    Justyna
  • IkeyIkey Beiträge: 20 [Legendary Explorer]
    Super Justyna,
    1000 Danke! Jetzt ist es so, dass ich am Wochenende für drei Wochen mit dem Wohnwagen unterwegs bin und der Austausch vorher wohl nicht mehr klappt, es sei denn, das Tauschgerät würde gleich weggeschickt. Deshalb mein Vorschlag, ich schicke mein Gerät nach dem 12. August erst ein. Ist das in Ordnung so?
    Liebe Grüße
    Michael
  • IkeyIkey Beiträge: 20 [Legendary Explorer]
    So, jetzt ein Update in der Sache: Heute ein neues Gerät bekommen, weil meines nicht reparabel. Bei der Inbetriebnahme musste ich feststellen, dass keine deutschen Stimmen (Yannik/Anna) installiert sind, so dass weder Sprachsteuerung noch Ansage der Straße funktionieren. Außerdem - und das ist besonders ärgerlich - ist nur die normale Europakarte , Stand Mitte 2018, und nicht die Camper Europe installiert.
    Sorry, das ist ein unterirdischer Support und bitter für engagierte TT-Mitarbeiter, die helfen, wo sie können!
    Jetzt darf ich wieder jede Menge Zeit für Hotline, Karten/ und Stimmeninstallation aufwenden. Bereits beim ersten Reparaturversuch kam mein „altes“ Navi mit der falschen Karte zurück...
    Ich werde weiter berichten....
    Gruß Ikey
  • BemboBembo Beiträge: 11,622 Superuser
    Hallo @Ikey
    am besten schreibst du @Ewaa an. Ich weiss es ist Mühsam. Justyna ist noch abwesend. Ab Montag wieder im Büro

    mfg. Bembo
  • IkeyIkey Beiträge: 20 [Legendary Explorer]
    Hallo Bembo,
    hab schon an Justyna geschrieben. Da kommt es jetzt auf ein paar Tage auch nicht mehr an. Seit dem Kauf im Frühjahr, war das Navi inzwischen mehr als 4 Wochen in Reparatur bzw. auf dem Postweg 🙈🙈
    Schönen Gruß
    Ikey
Anmelden oder Registrieren, um zu kommentieren.

Wer ist online4

4 Gäste