Installation bricht ab

kurz vor Ende der Installation kommt die Meldung "Es ist ein Fehler aufgetreten"
Update (Europakarte) lässt sich nicht installieren.
Auch die alte Karte ist gelöscht NAVI nun unbrauchbar.

Antworten

  • LochfrassLochfrass Beiträge: 8,712 Superuser
    Hallo
    Um welches Navi geht es denn?
  • Shiva1976Shiva1976 Beiträge: 2 [New Seeker]
    Hallo es handelt sich um das START 25
  • LochfrassLochfrass Beiträge: 8,712 Superuser
    Du könntest mal die Einstellungen in MyDrive Connect prüfen und den Download Ordner leeren.
    z78amhva373p.jpg
    Falls es weiter klemmt wende dich mal an den Support.
    Die können dann prüfen ob am TT Konto was klemmt auf den Servern
    Kontakt:
    Deutschland: 069 663 08 012 Mo 9:00-17:30 / Di - Fr: 09.00 – 16:30 Uhr
    Deutschland: 069 6680 0915 Mo 9:00-17:30 / Di - Fr: 09.00 – 16.30 Uhr
    Österreich: 0810 102 557 Mo 9:00-17:30 / Di - Fr: 09.00 – 16.30 Uhr
    Schweiz: 0844 0000 16 Mo 9:00-17:30 / Di - Fr: 09.00 – 16.30 Uhr
  • AndileinAndilein Beiträge: 1 [New Traveler]
    Shiva1976 schrieb: »
    kurz vor Ende der Installation kommt die Meldung "Es ist ein Fehler aufgetreten"
    Update (Europakarte) lässt sich nicht installieren.
    Auch die alte Karte ist gelöscht NAVI nun unbrauchbar.

    Hallo Shiva,

    hat es bei Dir mittlerweile geklappt? Habe gerade mit dem START 40 das gleiche Problem und weiß nicht weiter. :/
  • StephanReuschStephanReusch Beiträge: 2 [New Traveler]
    Danke, der Tipp mit Download leeren war richtig
Anmelden oder Registrieren, um zu kommentieren.

Wer ist online32

rwsunder
rwsunder
+31 Gäste