Unsere Server sind derzeit ausgelastet - Seite 8 — TomTom Community

Unsere Server sind derzeit ausgelastet

1568101118

Antworten

  • Maria6Maria6 Beiträge: 1 [New Traveler]
    Lieber Lochfrass, was Du vorschlägst, werde ich mit meinem Via 135 nun nicht mehr machen, nachdem ich alles Mögliche, auch die Vorschläge der Moderatorin über die Aktivierung der Protokolle, ausprobiert habe. Das alles kostet mich viel zu viel Zeit. Ärgerlich! Da sitzt man vor dem PC und schaut sich minutenlang die wechselnden "Vorbereiten"- Punkte an, um dann festzustellen, dass sich auch nach Tagen nichts daran geändert hat. Erst nach Registrierung im Forum erfahre ich nun, dass das Problem offensichtlich schon seit 2017, also seit mehr als 2 Jahren, existiert. Es ist es ein Armutszeugnis für TomTom, dass das Problem immer noch nicht beseitigt ist. Wenn man nicht einmal einen solchen, Fehler beseitigen kann - wie sollen da in naher Zukunft die Autos autonom fahren können?
  • kartenjunkykartenjunky Beiträge: 0 [New Seeker]
    Hallo, leider sagt mir der Server von MyDrive Connect nun ständig: "Unser Server sind ausgelastet...".

    Was muss ich tun, damit die Updates funktionieren?

    Danke!
  • LochfrassLochfrass Beiträge: 9,787 Superuser
    Einen Versuch ist es wert.
    MDC Home Ordner Manuell löschen.
    --> Trenne das Gerät vom Computer.
    --> Melde dich bei MyDrive Connect ab und schließe dieses:
    --> Klicke auf das MyDrive Connect-Symbol ( oder ) im Infobereich der Windows-Taskleiste oder in der Apple-Menüleiste und klicke anschließend auf > Beenden.
    --> Lösche den HOME3 Ordner
    - Tasten "Windows" + R drücken, bitte tippe ein: %localappdata%
    - den TomTom Ordner auswählen
    - den HOME3 Ordner löschen
    --> Starte nun den Computer neu. Bitte nicht PC herunterfahren und neu anschalten, sondern explizit den punkt "neu Starten" im Startmenü wählen.
    --> Setze das Navi zurück:
    - Dazu halte den An/Aus Knopf bei eingeschaltetem Gerät so lange bis das Trommelgeräusch ertönt.
    --> Starte MyDrive Connect erneut und melde dich an.
    --> Schließe das Gerät an und Starte den Download erneut

    Schau auch mal was die Moderatorin hier geschrieben hat.
    https://discussions.tomtom.com/de/discussion/comment/1642580/#Comment_1642580
  • aulonocaraaulonocara Beiträge: 1 [Novice Seeker]
    Hallo,
    danke für Deine Rückmeldung. Habe es mit ab- und wieder anmelden probiert. Hat leider nicht geklappt. Hast Du noch eine andere Idee?
  • ElchdoktorElchdoktor Beiträge: 1,296 [Exalted Pioneer]
    bearbeitet 12. Mai
    Damit man nicht erst mühsam anhand der von Jörg genannten Seriennummer suchen muss:

    Beim Navi von @aulonocara (Jörg) handelt es sich um ein TomTom Via 130/135 mit 4 GB internem Speicher und Updates über MyDrive Connect.
  • OldVadderOldVadder Beiträge: 1 [Apprentice Traveler]
    Seit Tagen versuche ich mein altes Navi ( Start 25) zu updaten. Die Software bricht aber immer mit der fadenscheinlichen Begründung ab, die Server wären ausgelastet.
    Ich hoffe, das wird bei meinem aktuellerem Navi ( Go 6000 ) nicht passieren.
    Die Seriennummern lauten:
    BL1121A06064
    ZA3048I00264
    Ich hoffe, mir wird geholfen
  • McUserMcUser Beiträge: 13 [Master Explorer]
    Vielen Dank Lochfrass! Ich hab das mehr oder weniger so durchgeführt wie du vorgeschlagen hast, dazu auch MyDrive Connect gelöscht und neu installiert, und siehe da, jetzt wird es wieder aktualisiert.
  • McUserMcUser Beiträge: 13 [Master Explorer]
    Maria6 schrieb: »
    Lieber Lochfrass, was Du vorschlägst, werde ich mit meinem Via 135 nun nicht mehr machen, nachdem ich alles Mögliche, auch die Vorschläge der Moderatorin über die Aktivierung der Protokolle, ausprobiert habe. Das alles kostet mich viel zu viel Zeit. Ärgerlich! Da sitzt man vor dem PC und schaut sich minutenlang die wechselnden "Vorbereiten"- Punkte an, um dann festzustellen, dass sich auch nach Tagen nichts daran geändert hat. Erst nach Registrierung im Forum erfahre ich nun, dass das Problem offensichtlich schon seit 2017, also seit mehr als 2 Jahren, existiert. Es ist es ein Armutszeugnis für TomTom, dass das Problem immer noch nicht beseitigt ist. Wenn man nicht einmal einen solchen, Fehler beseitigen kann - wie sollen da in naher Zukunft die Autos autonom fahren können?

    Die Fehlerbehebung ist nîcht ganz einfach aber ich find's die bessere Lösung als ein neues Navi zu kaufen ;-). Viel Glück .....
  • bulut12bulut12 Beiträge: 2 [New Seeker]
    habe das selbe problem mit Mein TomTom VIa
    AI5470G01142 (0) (9.3)

    Server sind überlastet
    hats bei jemanden jetzt geklappt ?
  • bulut12bulut12 Beiträge: 2 [New Seeker]
    habe dieses protokoll ein häkchen eingesetzt und plötzlich funktionierts Super
  • TigerleTigerle Beiträge: 0 [New Traveler]
    Weder unter der Woche noch am Wochenende, weder Tags noch Nachts, es bricht immer ab, ich soll später wiederversuchen.
    Wann ist es möglich???
  • BemboBembo Beiträge: 12,285 Superuser
    Hallo @Tigerle

    Bitte schau mal hier: Beitrag von @Justyna Beitrag.

    https://discussions.tomtom.com/de/discussion/comment/1642580/#Comment_1642580

    mfg. Bembo
  • WS1001WS1001 Beiträge: 0 [New Seeker]
    Start 25
    Seriennr BQ4177A92754
  • LochfrassLochfrass Beiträge: 9,787 Superuser
    bearbeitet 13. Mai
    Server Aktiv oder überlastet?
    Den Hinweis Server Überlastet bekommen zur Zeit mehrer User.
    Oftmals hilft ein abmelden und erneutes anmelden in MyDrive Connect.

    Schau auch mal hier für die Rabiate Methode
    https://discussions.tomtom.com/de/discussion/1112721/update-funktioniert-nicht-server-ueberlastet
  • AntillesAntilles Beiträge: 1 [New Seeker]
    Hallo Lochfrass, es hat funktioniert (TomTom Start 25) :) Super !! Vielen Dank für die schnelle Hilfe.
  • LochfrassLochfrass Beiträge: 9,787 Superuser
    Herzlichen dank für die Rückmeldung.
    Schön das du hier im Forum hilfe finden konntest
  • OldVadderOldVadder Beiträge: 1 [Apprentice Traveler]
    Danke, hat geklappt
  • BemboBembo Beiträge: 12,285 Superuser
    OldVadder schrieb: »
    Danke, hat geklappt

    Super.
    Lg. Bembo
  • vuurtorenvuurtoren Beiträge: 4 [Apprentice Traveler]
    Immer kommt die Meldung "Server sind derzeit ausgelastet.
  • RaoulNaegeleRaoulNaegele Beiträge: 2 [Apprentice Traveler]
    An- und Abmelden im MyDrive Connect bei verbundenem Navi hat funktioniert.
  • Linus11Linus11 Beiträge: 1 [New Seeker]
    Hallo, ich hab das gleiche Problem. Tom Tom start 20
    seriennr AP4422G90029 bitte um hilfe.danke
  • Sophia1951Sophia1951 Beiträge: 0 [New Seeker]
    Ich lese hier, dass einige das gleiche Problem haben.
    Die Seriennummer ist B06212D01031.
    Bitte auch um Weiterleitung, um das Problem zu lösen.
    Vielen Dank
  • LochfrassLochfrass Beiträge: 9,787 Superuser
    Hallo und willkommen im Forum wo sich TT Nutzer gegenseitig helfen.

    Versuche es mal mit folgender Methode.
    MDC Home Ordner Manuell löschen.
    --> Trenne das Gerät vom Computer.
    --> Melde dich bei MyDrive Connect ab und schließe dieses:
    --> Klicke auf das MyDrive Connect-Symbol ( oder ) im Infobereich der Windows-Taskleiste oder in der Apple-Menüleiste und klicke anschließend auf > Beenden.
    --> Lösche den HOME3 Ordner
    - Tasten "Windows" + R drücken, bitte tippe ein: %localappdata%
    - den TomTom Ordner auswählen
    - den HOME3 Ordner löschen
    --> Starte nun den Computer neu. Bitte nicht PC herunterfahren und neu anschalten, sondern explizit den punkt "neu Starten" im Startmenü wählen.
    --> Setze das Navi zurück:
    - Dazu halte den An/Aus Knopf bei eingeschaltetem Gerät so lange bis das Trommelgeräusch ertönt.
    --> Starte MyDrive Connect erneut und melde dich an.
    --> Versuche nun dein Glück erneut
Anmelden oder Registrieren, um zu kommentieren.

Wer ist online2

2 Gäste