Radarblitzer werden nicht gemeldet — TomTom Community

Radarblitzer werden nicht gemeldet

HelmutEHelmutE Beiträge: 2 [Apprentice Traveler]
Hallo,
ich habe eine neue SD-Karte MAP V 10.15 gekauft. Laut Beschreibung sind die Radarstandorte mit beinhaltet. Im Navi kann ich dann auch die Sicherheitsmeldungen aktivieren oder auch deaktivieren. Auch die Meldetöne kann ich auswählen. Leider wird aber bei der Annäherung an eine Radarkamera kein Ton oder Icon angezeigt.
Danke für einen Tip

Antworten

  • LochfrassLochfrass Beiträge: 9,313 Superuser
    Hallo und willkommen im Forum wo sich TT Nutzer gegenseitig helfen.

    Soweit ich weiß funktionieren die Warnungen bei Live Geräten nur wenn du auch ein Aktives Abo hast.
  • BemboBembo Beiträge: 11,835 Superuser
    bearbeitet 27. April
    @Lochfrass
    Nein das ist nicht richtig.
    Die Warnungen funktionieren auch wenn kein aktives Radar Abo. Auch in der Schweiz. GO 6000
    MfG. Bembo
  • LochfrassLochfrass Beiträge: 9,313 Superuser
    Danke Bembo.
    Bei meinem Xl Live war es halt nicht so.
    Und da laut Profil der user ein Carminat Live hat, hatte ich es halt vermutet
  • HelmutEHelmutE Beiträge: 2 [Apprentice Traveler]
    Danke für Eure Beiträge. Leider konnte ich das Problem nicht lösen. Laut Beschreibung funktioniert es auch ohne Live Abo. Die Datei Renault. BMP und Renault.cv2 sind auf der SD- Karte vorhanden. Wären diese Dateien nicht im Verzeichnis, würde auch das aktivieren bzw deaktivieren der Warnungen nicht möglich sein.
    Ich danke fürs Mitdenken.
Anmelden oder Registrieren, um zu kommentieren.

Wer ist online31

Naivling
Naivling
+30 Gäste