Traffic "Dienst nicht verfügbar" — TomTom Community

Traffic "Dienst nicht verfügbar"

Hallo,
nachdem ich das Gerät Ende Oktober 2018 gekauft habe und immer im Stau ohne Umfahrungshinweise stand, habe ich nach der Option Traffic Dienst geschaut und festgestellt daß dieser gar nicht funktioniert. ich bekomme keine Verbindung mit den Traffic Diensten und nur die Meldung "Wir haben Probleme beim Zugriff auf die Traffic Dienste, Bitte versuchen Sie es später noch einmal".
Das ist ärgerlich denn genau dafür hatte ich das Gerät gegen ein anderes getauscht.
Könnten Sie mir helfen dass dieser Dienst aktiviert wird?
Danke,
Peter
Getaggt:

Antworten

  • LochfrassLochfrass Beiträge: 12,587
    Superuser
    Hallo Peter Winner
    Willkommen im Forum wo sich TT Nutzer gegenseitig helfen.

    Oftmals kam es zu diesen Ups Fehlern wenn sich im Passwort SonderZeichen oder Umlute befinden wie zB: ÄÜÖ!$%&?# usw.
    Wenn du nur ein Passwort aus Zahlen und Buchstaben verwendest, kann man dieses Problem ausschließen. Dann wird der Support ran müssen.

    Kontakt:
    Deutschland: 069 663 08 012 Mo 9:00-17:30 / Di - Fr: 09.00 – 16:30 Uhr
    Deutschland: 069 6680 0915 Mo 9:00-17:30 / Di - Fr: 09.00 – 16.30 Uhr
    Österreich: 0810 102 557 Mo 9:00-17:30 / Di - Fr: 09.00 – 16.30 Uhr
    Schweiz: 0844 0000 16 Mo 9:00-17:30 / Di - Fr: 09.00 – 16.30 Uhr
  • PeterWinnerPeterWinner Beiträge: 2 [New Seeker]
    Danke für die Antwort Lochfrass. Diese ist leider nicht hilfreich. Welches Passwort ist hier gemeint? Alle Zugänge für die ein Passwort erforderlich ist sind aktiviert. (Wlan, TomTom Konto, Registrierung des Produkts.) Lediglich das GPRS ist nicht aktivierbar. Wo müsste ich genau wo ein Passwort zur Aktivierung des GPRS eingeben? Das ist mir unbekannt. Würde der Support von TomTom das prüfen (hatte diesen online bereits kontaktiert, warte aber immer noch auf Antwort) und sich zurückmelden dann wüsste ich ob das Gerät defekt ist oder nicht.
  • LochfrassLochfrass Beiträge: 12,587
    Superuser
    Hi, ja das Passwort wür das TomTom Konto war gemeint.
    Oftmals können diese Sonderzeichen vom Gerät nicht zum Seerver übermittelt werden und schmeißen dan eine Ups..... meldung raus.

    Es kann aber auch sein das das Gerät sich nicht richtig aktiviert hat, das kann dan der Support sehen und bereinigen.
Anmelden oder Registrieren, um zu kommentieren.

Wer ist in dieser Kategorie online1

Browsercheck
Browsercheck