Tom Tom-Server Fehler — TomTom Community

Tom Tom-Server Fehler

kati75kati75 Beiträge: 5 [Master Traveler]
Hallo zusammen,
auf meinen Gerät erscheint immer die Warnung.
TOMTOM Traffic
Auf dem TOMTOM-Server ist ein Fehler aufgetreten.
Bitte versuch es noch mal.
Wie bekomm ich das wieder weg????

Kommentare

  • s-i-g-g-is-i-g-g-i Beiträge: 7,160 Superuser
    Willkommen im Forum,
    als erstes würde ich mal eine Reset machen = Einschaltknopf drücken bis es klingelt.
    Hilft das nicht besteht noch die Möglichkeit das Gerät auf die Werkseinstellung zurück zu setzen. Du hast ja deine Pois auf dem Pc gesichert hoffe ich mal, den, die und die Einstellungen sind danach weg!
  • kati75kati75 Beiträge: 5 [Master Traveler]
    Wie kann ich die auf den PC Speichern???
    Ist das Navi von meinen Bruder .
  • s-i-g-g-is-i-g-g-i Beiträge: 7,160 Superuser
    Oh je ist schon verdammt lang her wo ich mit dem Gerät zuletzt gearbeitet habe. Ich glaube sogar daß die Pois gar nicht weg sind bei einem Werksreset, bin mir aber nicht 100 % sicher. Ich meine ich hätte die damals mit Tyre auf dem PC gesichert und mich danach noch geärgert daß ich die dazugehörige bmp mit sicherte die aber nie mehr verwenden konnt in neueren Geräten! Also die gesicherten Dateine müßen ov2 Dateiendung haben. Würde ich eh mal sichern den mit einem Inhaltsübertragungsassistenten (den findest du aber im Internet nicht) kannst du die Pois vom Rechner oder von Altgerät auf Neugerät übertragen!
    Eines ist beim Pro ganz wichtig. Egal was du am PC machst über die Halterung geht nichts, du brauchst ein separates Kabel das direkt am Gerät angeschloßen wird! Schaut so aus!
    aa0e6074-6c7a-4bf8-8fdf-513a7d174a92.jpgHast du eine normalen Reset schon gemacht ?
  • kati75kati75 Beiträge: 5 [Master Traveler]
    ja hat aber nichts gebracht
    das Kabel hab ich leider nicht:-(
  • s-i-g-g-is-i-g-g-i Beiträge: 7,160 Superuser
    Also über die Halterung kannst du nichts machen, das wir nicht funktionieren. Ein zurück setzen in die Werkseinstellung möchte ich dir in dem Fall nicht raten. Diesen Trommelreset kannst du sooft machen wie du willst, eventuell löst sich ja irgend wann mal das Problem! Wobei mir gerade eine ganz alte Geschichte einfällt. Das Navi an lassen bis es wegen Akkumangel von alleine abschaltet. dann mindestens 2 Stunden laden!
    Wenn du weiter mit dem Gerät arbeiten möchtes mußt du dir so ein Kabel besorgen, ich pers. würde eher daran denken es mal gegen ein Moderneres auszutauschen. Ein Hit ist das Gerät noch nie gewesen und kosten tut es ja auch jedes Jahr wenn man Radar und Traffic will. Frag doch mal bei TT nach eventuell bieten sie dir ein Tauschangebot an! Ist das Gerät eigentlich bei Web Fleed gemeldet?? Weil dann sind die zuständig, das ist ein ganz anderer Bereich bei TomTom.
  • kati75kati75 Beiträge: 5 [Master Traveler]
    Ok. das Probiere ich gleich mal aus.
    Bei TT ruf ich morgen gleich mal an ,mal sehn was die meinen.
    Web Fleed ist er glaub nicht angemeldet ,schau aber auch dort noch mal nach.
    Erst mal Vielen Dank für deine Hilfe:-)))

    LG Kati
  • kati75kati75 Beiträge: 5 [Master Traveler]
    Es geht wieder Vielen Dank :-)))



    LG KATI
  • s-i-g-g-is-i-g-g-i Beiträge: 7,160 Superuser
    Das freut mich , dann den Thread noch schließen dann finden andere mit dem selben Problem schneller eine Lösung--sofern sie die Suchfunktion benutzen! Den Thread schliessen bedeutet, du suchst dir eine Antwort heraus von der du meinst sie ist die richtige und markierst sie als Richtige Lösung das wars !
Anmelden oder Registrieren, um zu kommentieren.

Wer ist online7

TeamPirate
TeamPirate
+6 Gäste