Verbindungsstatus - Seite 2 — TomTom Community

Verbindungsstatus

2»

Kommentare

  • TrangobassTrangobass Beiträge: 7 [Legendary Explorer]
    Justyna schrieb:
    Hallo Trangobass,

    In Deinem Fall geht es um ein anderes Problem. Das Navigationsgerät scheint nicht richtig verknüpft zu werden und darum wurden die Live Dienste und die Karten nicht freigeschaltet.
    Ich habe das Gerät nochmals neuerstellt und hoffe, es behebt das Problem.
    Verbinde bitte nur das Navigationsgerät mit dem My Drive Connect und melde Dich mit Deiner Mailadresse an.

    Gruß,

    Justyna
  • TrangobassTrangobass Beiträge: 7 [Legendary Explorer]
    Hallo, hat leider noch immer nicht geklappt. Ich habe mal ein paar Bilder angehängt. 6e3d958e-9db3-4eb6-bbde-1a1d41859a91.jpg9946669b-1505-4940-ad1c-208fc9ab1e03.jpga92f3c47-049c-4dac-863f-2582c4276104.jpgfb14ae40-6b51-4176-9603-7b25a1138846.jpg49d2461a-c4a0-4323-8f75-982399a1aa90.jpg49d2461a-c4a0-4323-8f75-982399a1aa90.jpg
  • JustynaJustyna Beiträge: 3,587 TomTom Moderator
    Hallo Trabgobass,

    Melde Dich bitte nochmals bei My Drive Connect an, stöpsele den Navi an den PC an und verknüpfe es bitte. Wir haben einen Reparaturmodus für Dich bereitgestellt.

    Gruß,

    Justyna
  • TrangobassTrangobass Beiträge: 7 [Legendary Explorer]
    Justyna schrieb:
    Hallo Trabgobass,

    Melde Dich bitte nochmals bei My Drive Connect an, stöpsele den Navi an den PC an und verknüpfe es bitte. Wir haben einen Reparaturmodus für Dich bereitgestellt.

    Gruß,

    Justyna
    Hallo Justyna, es gab eine Veränderung, der Balken rechts ist wieder da. Aber leider noch kein Dienst. Es steht auch noch Verbindung deaktiviert da. LGb60781cb-00e1-4397-9f87-3d3ffea2a821.jpgab1cc03d-8879-4353-9b7d-ac9e5bda9320.jpg
  • JustynaJustyna Beiträge: 3,587 TomTom Moderator
    Hallo Trangobass,

    Kannst Du auf Ich und Mein Gerät gehen und die Freigabeeinstellung aktivieren lassen?

    Gruß,

    Justyna
  • TrangobassTrangobass Beiträge: 7 [Legendary Explorer]
    Leider nicht. Es ist dieses Bild zu sehen.4879d1a0-1ce7-435e-a226-c8002b8fe636.jpg
  • JustynaJustyna Beiträge: 3,587 TomTom Moderator
    Hallo Trangobass,

    Bitte setz Dein GO auf den Werkseinstellungen zurück. Hoffe, dass dann diese Frage um Freigabeeinstellung Dir gestellt wird..

    Gruß,

    Justyna
  • TrangobassTrangobass Beiträge: 7 [Legendary Explorer]
    Justyna schrieb:
    Hallo Trangobass,

    Bitte setz Dein GO auf den Werkseinstellungen zurück. Hoffe, dass dann diese Frage um Freigabeeinstellung Dir gestellt wird..

    Gruß,

    Justyna

    Hallo Justyna, das habe ich auch schon versucht. Leider ohne Erfolg. Ich hätte am 31.08. ein Update geladen seit dem ist die Live Funktion außer Funktion. Vor diesem Update hatte alles tadellos geklappt. Nie Schwierigkeiten. Ich hatte da 1 Monat davor erst mein Livedienst Abo verlängert. LG
  • TrangobassTrangobass Beiträge: 7 [Legendary Explorer]
    Trangobass schrieb:
    Justyna schrieb:
    Hallo Trangobass,

    Bitte setz Dein GO auf den Werkseinstellungen zurück. Hoffe, dass dann diese Frage um Freigabeeinstellung Dir gestellt wird..

    Gruß,

    Justyna
    Hallo Justyna, das habe ich auch schon versucht. Leider ohne Erfolg. Ich hätte am 31.08. ein Update geladen seit dem ist die Live Funktion außer Funktion. Vor diesem Update hatte alles tadellos geklappt. Nie Schwierigkeiten. Ich hatte da 1 Monat davor erst mein Livedienst Abo verlängert. LG
    Hallo Justyna,
    leider funktioniert es immer noch nicht. Ich habe das Gerät erst vor 2 Jahren für 200 € gekauft. Auch das GoLive Abo war neu. Ich hoffe Sie können mir helfen. MfG Hanke
Anmelden oder Registrieren, um zu kommentieren.

Wer ist online27

Elchdoktor
Elchdoktor
Hekar
Hekar
jaska
jaska
ketwiesel123456
ketwiesel123456
kieron
kieron
levit
levit
RGM71
RGM71
+20 Gäste