Mazda NVA-SD8110 VAutoTTS Ordner (Yannick) — TomTom Community

Mazda NVA-SD8110 VAutoTTS Ordner (Yannick)

AstraknolleAstraknolle Beiträge: 2 [Apprentice Traveler]
bearbeitet Januar 2019 in Integrierte Autonavigation
Guten Abend liebe TomTom Community.
Leider ist in meinem Mazda 5 ein NVA -SD 8110 eingebaut und leider hab ich ein großes Problem.
Beim letzten Kartenreset (natürlich schlauerweise ohne Backup), musste ich alles neu installieren und ab diesen Zeitpunkt fehlte mir die Computerstimme Yannick. Nach einiger Zeit, die ich im Forum verbracht hatte, kam ich zu dem Entschluss, dass man diese Computerstimme nicht erneut über TOMTOM Home 2 herunterladen kann, da sie irgendwie von Mazda dazugekauft wurde. (Option ist auch in TomTom Home 2 gesperrt).
Hatte dann bei dem Guten angerufen, der mich aber wiederum auf TomTom verwies.
Nun wollte ich Fragen, ob man diese eventuell auf TomTom erneut kaufen kann oder ob man diese irgendwo Downloaden kann?
Wäre sehr nett, wenn mir jemand helfen könnte.
Liebe Grüße

Kommentare

  • Trend43Trend43 Beiträge: 5,356
    Superuser
    Hallo Astraknolle,

    ich leite das mal an den TT-Support weiter, die werden dir vielleicht weiterhelfen können.

    Gruß Trend
  • AstraknolleAstraknolle Beiträge: 2 [Apprentice Traveler]
    Vielen Lieben Dank.
    Vielleicht ist doch noch ein Licht am Ende des Tunnels zusehen :)
  • Trend43Trend43 Beiträge: 5,356
    Superuser
    Morgen wird sich bestimmt einer der Moderatoren bei dir melden. Meine Meldung ist jedenfalls raus ... ;-)
  • JulianJulian Beiträge: 2,158 Retired Community Managers and Staff
    Hallo Astraknolle,

    Danke für Deine Meldung.

    Ich habe hier die Stimme Yannick, diese sollte hoffentlich zu Deinem System passen!

    Ich lade Dir die Datei mal eben schnell hoch und sende Dir den Link. Du musst die Datei nur auf dem PC entpacken und den Ordner auf die SD Karte verschieben, dann sollte es wieder funktionieren.

    Gruß

    Julian
  • FanartixFanartix Beiträge: 1 [Apprentice Traveler]
    Julian schrieb:
    Hallo Astraknolle,

    Danke für Deine Meldung.

    Ich habe hier die Stimme Yannick, diese sollte hoffentlich zu Deinem System passen!

    Ich lade Dir die Datei mal eben schnell hoch und sende Dir den Link. Du musst die Datei nur auf dem PC entpacken und den Ordner auf die SD Karte verschieben, dann sollte es wieder funktionieren.

    Gruß

    Julian

    Habe leider genau das selbe Problem SD Karte war kaputt und nun fehlen mir die Computer stimmen.Wäre echt nett wenn mir jemand die zukommen lassen kann.

    mfg Daniel
  • JulianJulian Beiträge: 2,158 Retired Community Managers and Staff
    Hallo Daniel,

    kein Problem, ich lade Dir die Stimme gleich mal hoch und sende Dir den Download-Link.

    Gruß

    Julian
  • OttifantOttifant Beiträge: 1 [Apprentice Traveler]
    Ditto, bei mir ist es das gleiche Problem.
    Ich war schon am verzweifeln und hatte mich damit abgefunden, die normalen Stimmen zu verwenden.
    Könnte ich die TTS-Stimmen bitte auch bekommen?

    Grüße,
    Andreas
  • JulianJulian Beiträge: 2,158 Retired Community Managers and Staff
    Hi Andreas,

    natürlich doch, gerne!

    Ich sende Dir gleich einen Download-Link per privater Nachricht.

    Gruß

    Julian
  • Marvin42Marvin42 Beiträge: 3 [Neophyte Traveler]
    Moin!!
    bei mir ein ähnliches Problem....
    SD-Karte hat sich scheinbar aufgehängt.
    Neue SD-Karte besorgt, FAT32 formattiert, im Navi initialisiert, über TT-Home mit Leben gefüllt.
    So weit, so Gut...
    Leider fehlen mir auch die Computerstimmen (Yannick).
    Hatte einen "alten" Backup vom VAutoTTS auf der Karte kopiert. Im Navi finde ich die Stimmen aber nicht. Kann nur zwischen Lisa und Werner wählen.
    Habe ich da etwas übersehen??

    Gr.
    Marvin
  • SK64SK64 Beiträge: 105 [Sovereign Trailblazer]
    Merkwürdig, funktioniert normalerweise genau so. Der Ordner "VAutoTTS" muss im Root-Verzeichnis der SD-Karte liegen.
  • Marvin42Marvin42 Beiträge: 3 [Neophyte Traveler]
    VAutoTTS liegt im Root-Verzeichnis.
    ich werde gleich mal versuchen, das komplette alte Backup auf der Karte zu ziehen.
    Berichte anschliessend!
  • Marvin42Marvin42 Beiträge: 3 [Neophyte Traveler]
    Läuft wieder!!
    Karte formatiert und altes Backup rübergezogen. (nicht über TT-Home!!)

    Stimmen lassen sich wieder auswählen.
    Keine Ahnung warum es beim ersten Mal nicht funktioniert hat
  • V SV S Beiträge: 16 [Outstanding Explorer]
    bei mir ist es das gleiche Problem.
    Leider fehlen mir auch die Computerstimmen (Yannick).
    Könnte ich die TTS-Stimmen bitte auch bekommen?
  • CoolbullCoolbull Beiträge: 1 [Apprentice Seeker]
    Ich habe das selbe Problem. Seit einem Gerätetausch (Garantie) ist habe ich keine Computerstimme mehr.
    Könnte ich die Datei auch bekommen?
  • Troubadix12Troubadix12 Beiträge: 1,961 [Revered Voyager]
    Hallo Coolbull,

    willkommen im TomTom-Forum :)

    Schau mal in Deine Nachrichten ... Du hast eine PN ...

    Grüße vom

    Troubaix12
Anmelden oder Registrieren, um zu kommentieren.

Wer ist in dieser Kategorie online0