Problem mit Live Dienst beim Go Live 1015 - Seite 2 — TomTom Community

Problem mit Live Dienst beim Go Live 1015

2»

Kommentare

  • BemboBembo Beiträge: 12,282 Superuser
    Hallo Justyna,
    Ein grosses Danke was du für uns alles tust.

    lg. Bembo
  • PeterFePeterFe Beiträge: 10 [Outstanding Explorer]
    Hallo Justyna,

    :thumbsup:

    Super!!!!
    Danke
    jetzt habe ich es wieder, "Mein Gerät und ich".
    und der Live Dienst läuft wieder.
    Nochmals vielen Dank an alle.

    Viele Grüße
    Peter
  • JustynaJustyna Beiträge: 3,531 TomTom Moderator
    Danke danke für die Rückmeldung!
    Es freut mich, ich wünsche Dir einen guten Rutsch ins 2018!

    Gruß,

    Justyna
  • Läufer56Läufer56 Beiträge: 6 [Apprentice Traveler]
    Hallo Justyna, habe mit meinem Go Live 825 auch Probleme mit den Livediensten wegen der Freigabeeinstellungen. Habe bereits 10 x versucht über den Reparaturmodus das Gerät neu aufzusetzen, aber ich bekomme einfach nicht den Menüpunkt "Mein Gerät und ich".
    Brauche bitte Hilfe.
    Vielen Dank!
  • MCJanniMCJanni Beiträge: 2 [Apprentice Traveler]
    Hallo Justyna, gleiches Problem bei meinem Go Live 1005. Ich habe gerade die Live Dienste erneuert, bekomme aber keine Verbindung wegen der Freigabeeinstellungen, die ich wegen des fehlenden Menüpunktes nicht ändern kann. Deine Hinweise zum Starten des Reparaturmodus habe ich befolgt, klappt bei mir aber nicht.
    Kannst Du bitte weiterhelfen?
    Vielen Dank!
  • JustynaJustyna Beiträge: 3,531 TomTom Moderator
    Hallo @MCJanni, @MSchmid,

    Ich habe den Reparaturmodus für Eure Geräte erstellt.
    Schliesst bitte Navis an den Rechnern an und sollte die automatische Aktualisierung angeboten werden.

    Gruß,

    Justyna
  • MSchmidMSchmid Beiträge: 2 [Apprentice Traveler]
    Hallo Justyna,

    es hat funktioniert.
    Vielen lieben Dank :-)

    Gruß Michael
  • JustynaJustyna Beiträge: 3,531 TomTom Moderator
    Hallo @MSchmid,

    Danke für die Rückmeldung!

    Gruß,

    Justyna
  • MCJanniMCJanni Beiträge: 2 [Apprentice Traveler]
    Hallo Justyna,
    supervielen Dank, funktioniert wieder prima. Ein glücklicher Kunde mehr :wink:

    Viele Grüße!
  • ThomasVIIThomasVII Beiträge: 2 [Apprentice Traveler]
    Hallo Justyna,

    Habe mit meinem Gerät seit letztem Wochenende das selbe Problem (plötzlich keine Verbindung mehr möglich wegen fehlender Freigabe und der "Mein Gerät und ich" fehlt. Kannst du mir bitte auch helfen?

    Gruß Thomas
  • JustynaJustyna Beiträge: 3,531 TomTom Moderator
    Hallo Thomas,

    Ich habe für Dein Navi einen Reparaturmodus via My Drive COnnect erstellt, schliesse bitte das Navigationsgerät an den PC an.

    Gruß,

    Justyna
  • ThomasVIIThomasVII Beiträge: 2 [Apprentice Traveler]
    @Justyna
    Danke, Problem hierdurch gelöst!
Anmelden oder Registrieren, um zu kommentieren.

Wer ist online24

Justyna
Justyna
levit
levit
lonesomeRider
lonesomeRider
Lost_Soul
Lost_Soul
Palferman
Palferman
+19 Gäste