Radarkameras unvollständig — TomTom Community

Radarkameras unvollständig

rohildebrandt_un36rohildebrandt_un36 Beiträge: 0 [Apprentice Seeker]
Aktuell kennt mein NAvi, trotz vollstündig installiertem Radarwarner, nur ein Bruchteil aller Blitzer. Altbekannte Blitzer sind plötzlich weg.

Gibt es da etwa wieder Probleme bei TT ist da was bekannt, oder liegts an meinem Gerät?

Kommentare

  • HanauerHanauer Beiträge: 0 [Apprentice Seeker]
    Kann ich bestätigen, fest installierte Blitzer sind plötzlich weg und nur sporadisch wird mal einer angezeigt.
  • rohildebrandt_un36rohildebrandt_un36 Beiträge: 0 [Apprentice Seeker]
    Einschalttaste gedrückt halten bis zum Trommelgeräusch brachte keine Besserung. Aber ein zurück setzen des Gerätes unter

    Einstellungen/Standard wiederherstellen.

    Teilweise zurücksetzen reicht dabei.
  • HanauerHanauer Beiträge: 0 [Apprentice Seeker]
    Auch bei mir hat Einstellung auf Standard zurückstellen das Problem behoben.
    Alle Blitzer sind wieder da.
  • bk12372bk12372 Beiträge: 8 [Legendary Explorer]
    Bei mir ist das Problem dadurch nicht behoben. Ich habe ein GO 1015 live und alle möglichen Versuche des Supports haben nicht gefruchtet.
    Habe das Gefühl, dass man den Nutzer/die Kunden zum Kauf einen neuen ‚überreden möchte‘...

    Was habt ihr genau gemacht, dass die Kameras wieder vollständig angzeit wurden?
  • LochfrassLochfrass Beiträge: 9,771 Superuser
    Hallo bk12372
    Ist dein Live Abo noch aktiv
  • bk12372bk12372 Beiträge: 8 [Legendary Explorer]
    Ja, bis zum Oktober 2018
  • LochfrassLochfrass Beiträge: 9,771 Superuser
    O.k. Dann kann man das als Fehlerquelle ausschließen.
    Wie ich aus deinem Anderen Beitrag entnehmen konnte bachte der Kontakt zum Support auch keinen Erfolg.
    Ich nehme an das du das Navi schon mal auf Werkseinstellungen zurückgesetzt hast.
    Wo es dann wohl noch klemmen könnte?
  • bk12372bk12372 Beiträge: 8 [Legendary Explorer]
    Wirklich keine Ahnung.

    Der Fehler hat sich immer regelmäßig wiederholt. Die letzten Male hat es mit Trommelgeräusch, Werkseinstellung und Komplett-Reset über Reparaturmodus immer wieder funktioniert (hat aber genervt, weil alle individualisierten Einstellungen wieder neu gemacht werden müssen). Jetzt klappt nicht mehr das.
    Ich bin stocksauer auf TOMTOM, weil das für mich ein klarer Versuch ist, mir ein neues Gerät zu verkaufen. Nicht umsonst wurde bei jedem Gespräch mit dem Support erwähnt, dass ich zum Vorteilspreis ein neues erwerben könnte.
    Das GO1015live war damals (vor 6Jahren!!!) das teuerste und beste was sie hatten und wird nun nicht mehr supportet. Allein die Ansage bei der Hotline, dass Geräte älter als 5Jahre eigentlich nicht mehr telefonisch supportet werden.

    Jetzt habe ich mich tatsächlich zu einem 5200 überreden lassen (habe einen extrarabatt ausgehandelt). Habe es seit gestern, kann es aber direkt wieder zurückschicken, weil die neue Software bzw. Die Bedienung über mytomtom die alten selbergebastelten POI-Kategorien nicht unterstützt. Da hatte ich sämtliche Kundenadressen hinterlegt und gepflegt. Ich kann die zwar auf neue Gerät importieren, aber nicht weiter pflegen. TOMTOM bietet hier keine Lösung

    Deswegen versuche ich alles, um das GO1015 wieder fehlerfrei ans laufen zu bekommen. Und deswegen habe ich einen riesen Hals auf den Laden.
  • LochfrassLochfrass Beiträge: 9,771 Superuser
    Das kann ich natürlich nachvollziehen.
    Hast du die selbst gebastelten Poi Dateien im Ov2 Format?
    Dann kann man sie auf der Seite http://www.poieditor.com/ bearbeiten.
    Blöde und umständlich ist natürlich das man sie jedesmal wieder hochladen muss wenn man sie bearbeitet hat.
    Und leider lassen sich Favoriten auch nicht wirklich gruppieren das man das auf dem Navi machen könnte oder Nachträglich in My Drive.

    Vielleicht hat ja noch jemand DEN entscheidenden Tip für dich.
  • bk12372bk12372 Beiträge: 8 [Legendary Explorer]
    Das ist doch schon mal was!!

    Danke!! Werde den editor morgen mal ausprobieren
  • bk12372bk12372 Beiträge: 8 [Legendary Explorer]
    Trotzdem traurig, dass TOMTOM ihre HighEnd-Geräte über den Modellwechsel nicht kompatibel halten können. Deswegen möchte ich das Neue eigentlich auch gar nicht behalten mit der Gefahr, dass ich mir nach 5Jahren wieder eine neue Lösung überlegen muss.
  • LochfrassLochfrass Beiträge: 9,771 Superuser
    Das mit den Änderungen ist wohl absehbar. Die Sim wird im 2 G Modus betrieben. Es kosieren Gerüchte das die 2 G Netzwerke abgestellt werden sollen. In eineigen Ländern ist wohl schon ein Termin bekannt. Das ist aber eine ganz andere Baustelle.

    Zu Info falls du dir Poi selber Basteln willst/musst hatte ich hier schon mal was erklärt in groben zügen.
    https://de.discussions.tomtom.com/go-start-via-40-42-50-51-52-60-61-62-go-400-500-510-600-610-5000-5100-6000-6100-180/meine-orte-gruppieren-geht-das-989512/index1.html#post1114996
  • bk12372bk12372 Beiträge: 8 [Legendary Explorer]
    Was hab ich jetzt am Ende gemacht...

    1015er wieder komplett zurückgesetzt - über mydrive connect auf den neusten Stand gebracht - einmal die Kameras deinstalliert und installiert - zum test eine route geplant auf der sich Kameras befinden die in der vergangenheit nicht angezeigt wurden - die vorschau laufen lassen und siehe da, die Kamera wird angezeigt.
    Jetzt kommt der Praxistest auf der strasse...

    Auf alle Fälle gerade die rücksendung des 5200er veranlasst und entschieden nie wieder ein TOMTOM zu kaufen.
  • Voyager1954Voyager1954 Beiträge: 3,273 [Revered Pioneer]
    Wenn es dir dann besser geht ist ja alles im grünen Bereich und die liebe Seele hat Ruh. Da bleibt bei einem Neukauf nicht viel Auswahl übrig .
  • bk12372bk12372 Beiträge: 8 [Legendary Explorer]
    Voyager1954 schrieb:
    Wenn es dir dann besser geht ist ja alles im grünen Bereich und die liebe Seele hat Ruh. Da bleibt bei einem Neukauf nicht viel Auswahl übrig .

    Selten so einen nutzlosen Kommentar gelesen! Lieber Voyager, was willst du damit sagen? Hast du was sinnvolles zum Lösen des Problems beizutragen? Nein, anscheinend nicht...
Anmelden oder Registrieren, um zu kommentieren.

Wer ist online8

ThannBanis
ThannBanis
+7 Gäste