Forumsmitteilungen per E-Mail zu "gebuchten" Favoriten — TomTom Community

Forumsmitteilungen per E-Mail zu "gebuchten" Favoriten

Hotte-tomtHotte-tomt Beiträge: 848 [Renowned Wayfarer]
bearbeitet 31. Januar in Forum - Feedback
Hallo Zusammen, also seit ein paar Tagen stelle ich fest, dass ich zu den von mir "gebuchten" Favoriten oder zu denen ich mal einen Kommentar abgab (z.B. neue FW 17.100) keine oder nur sporadisch E-Mail-Benachrichtigungen erhalte, obwohl in meinen Forumseinstellungen alles "offen" ist ich außer von TomTom sehr wohl Nachrichten empfange. Habe nur ich das Problem, oder andere auch noch?

@Julian, was ist da los?

Kommentare

  • Trend43Trend43 Beiträge: 5,356 Superuser
    Hallo Hotte,

    soweit ich ich das überblicken kann bekomme ich alle Benachrichtigungen von meinen Kontakten.

    Gruß Trend
    GO 6200, START 60/6, MyDrive APP
    --------------------------------------------------------------------------------------
    Man soll keine Dummheit zweimal begehen, die Auswahl ist schließlich groß genug.
    (Jean-Paul Satre)
  • Hotte-tomtHotte-tomt Beiträge: 848 [Renowned Wayfarer]
    Komisch, auf einmal geht´s auch bei mir wieder. Allerdings war ich auch gerade online und angemeldet. Mal sehen, was passiert, wenn ich jetzt das Forum zumache, ob ich dann auch weiterhin Mail-Mitteilungen erhalte. Wenn man in letzter Zeit das Forum zumacht, wird man ja blöder Weise automatisch abgemeldet. Ob das daran liegt?
  • Trend43Trend43 Beiträge: 5,356 Superuser
    Also ich bekomme die Mails auch wenn ich nicht im Forum angemeldet bin. Wenn ich mal eine Zeit nicht online war ist das Postfach ganz schön voll mit Foren Mails, aber egal die landen eh alle in einem Unterordner.
    GO 6200, START 60/6, MyDrive APP
    --------------------------------------------------------------------------------------
    Man soll keine Dummheit zweimal begehen, die Auswahl ist schließlich groß genug.
    (Jean-Paul Satre)
  • Hotte-tomtHotte-tomt Beiträge: 848 [Renowned Wayfarer]
    Hallo Trend43, Dein Kommentar von eben wurde mir auch per E-Mail gemeldet. Komisch!
  • Trend43Trend43 Beiträge: 5,356 Superuser
    Dann scheint es ja zu funktionieren, @Hotte. Mal schauen ob dieser Beitrag auch ankommt?

    Gruß Trend
    GO 6200, START 60/6, MyDrive APP
    --------------------------------------------------------------------------------------
    Man soll keine Dummheit zweimal begehen, die Auswahl ist schließlich groß genug.
    (Jean-Paul Satre)
  • Hotte-tomtHotte-tomt Beiträge: 848 [Renowned Wayfarer]
    Hallo Trend43, danke schön für Deine Unterstützung. Ja, ich habe soeben nach Einschalten des LapTop die E-Mail-Meldung erhalten. Es klappt also. Vielleicht mag ein Grund gewesen sein, dass ich ca. 1-2 "offline" war und ich deshalb keine Mails vom Forum erhalten habe. Ich wünsche Dir und allen anderen noch einen schönen Maifeiertag!:)
  • Trend43Trend43 Beiträge: 5,356 Superuser
    Prima, @Hotte. Dir auch einen schönen Feiertag ... :-)
    GO 6200, START 60/6, MyDrive APP
    --------------------------------------------------------------------------------------
    Man soll keine Dummheit zweimal begehen, die Auswahl ist schließlich groß genug.
    (Jean-Paul Satre)
  • Hotte-tomtHotte-tomt Beiträge: 848 [Renowned Wayfarer]
    Also irgendwie läuft das doch noch nicht rund: Meine letzte E-Mail-Benachrichtigung habe ich heute um 13:44 h erhalten. Seither hat es aber bereits wieder 11 Posts zu "Neue Anwendung 17.1 steht zum Download bereit!" gegeben (dazu kam die letzte Mail um 13:44 h), zu denen ich keine Mails erhielt, obwohl ich zu diesem Thread auch schon postete und ihn auch in meinen Favoriten habe.
  • UveTomTomUveTomTom Beiträge: 173 [Prominent Wayfarer]
    Hallo,
    dafür bekomme ich alle Mails obwohl ich alles abbestellt habe.
    siehe "Subforum abbestellen".
    Danke tomtom
    Gruß Uwe
  • DagobertDagobert Beiträge: 3,369 Superuser
    Meine landen irgendwo im Spamordner.... Schaue sowieso nur hier....hab so viele Mails auch ohne Forummails..:-)

    _____________________________________________________________________________________________

    Dagobert. Tom Tom GO App

  • JulianJulian Beiträge: 2,158 Retired Community Managers and Staff
    Hi,

    Danke für Eure Kommentare, tut mir Leid dass ich mich nicht bereits voher hierzu äussern konnte...

    Leider sind solche Dinge sehr schwierig nachzuvollziehen, es sei denn es gibt konkrete Beispiele bei denen keine Email geschickt wurde. :( Daher vielen Dank für Eure Tests.

    Selten (ich denke alle paar Wochen) beobachte ich dass die Benachrichtigungen für ein paar Stunden nicht direkt versandt werden, aber i.d.R. kommen bei mir alle Emails an.

    @VFR-Uwe: Das Problem sollte nun behoben sein, Du kannst Dich nun problemlos bei den einzelnen Kategorien wieder "abmelden".

    Gruß

    Julian
  • Hotte-tomtHotte-tomt Beiträge: 848 [Renowned Wayfarer]
    Also die Benachrichtigungen klappen nach wie vor NICHT!!! Die letzte Benachrichtigung, die ich erhalten habe stammt vom 21.08.2017. Seither nix! Absolute Funkstille. Nur die Info bei MyDriveConnect über FW-Update 17.300 hat mich veranlasst, überhaupt mal wieder ins Forum zu schauen. Man hat keine Lust mehr dazu, deshalb und nicht zuletzt auch wegen der dauernden unsinnigen Neu-Anmelderei (gibt´s bei keinem anderen vernünftigen Forum) :-))
Anmelden oder Registrieren, um zu kommentieren.

Wer ist online14

fettspeck
fettspeck
foliva
foliva
Rrssmith
Rrssmith
Waxiemaxie
Waxiemaxie
+10 Gäste