Radarkameras nach Kartenupdate vom 17.8.17 — TomTom Community

Radarkameras nach Kartenupdate vom 17.8.17

WoDiWoDi Beiträge: 207 [Exalted Navigator]
Nach dem gestrigen Kartenupdate fehlen sttionäre Radarkameras. Das betrifft das TT 5100 ebenso wie das TT 6100.

Gruß
Dieter

Kommentare

  • hajuehajue Beiträge: 2,024
    Superuser
    Hallo Dieter,

    ich bekam gestern - für mein GO5000 - sowohl das Kartenupdate als auch das Radarkameraupdate. Und die Kameras wurden mir heute auch brav gezeigt.

    Gruß
    Hans-Jürgen
  • WoDiWoDi Beiträge: 207 [Exalted Navigator]
    Tja, dass scheint so zu sein, dass nur an einigen Stellen die Kameras nicht angezeigt werden. Ich habe gerade eine Route rechnen lassen, von der ich weiß, dass eine Kamera da ist, und die wird auch angezeigt. Aber eigenartig ist, dass 2 Kameras hier in der Nähe in meinem 5100 und im 6100 meiner Frau (wir fuhren hintereinander) nicht angezeigt wurden und auch jetzt nicht nach erneuter Routenberechnung angezeigt werden.

    Gruß
    Dieter
  • DagobertDagobert Beiträge: 4,939
    Superuser
    Ich hatte auch mal zwischen Frankfurt und Wiesbaden eine Festinstallierte Kamera die mir einmal nicht gemeldet wurde. Par 100m weiter wurde nächte Blitzer brav gemeldet. Ich dachte es liegt an ausgesuchte Karte, weil früher immer gemeldet worden ist und ich mal die Karte D A CH getestet habe, sonst immer mit Europakarte fahre.
    Neulich wieder gleiche Strecke gefahren, drauf geachtet und Blitzer wurde gemeldet....
    Warum diese aussätzer damals gab weiß ich nicht. Du sollst beobachten, ich denke nächstes mal wird Blitzer wieder gemeldet....
    bei mir ist TT GO App im Einsatz...
  • WoDiWoDi Beiträge: 207 [Exalted Navigator]
    Okay, aber das ist bisher noch nie dagewesen, deshalb meine Information darüber. Es bleibt ja nichts weiter als zu warten...

    Gruß
    Dieter
  • TomDoneTomDone Beiträge: 9,378
    Superuser
    Einschalttaste drücken bis es trommelt! Dann sind die Cams wieder da!
  • JulianJulian Beiträge: 2,158 Retired Community Managers and Staff
    Hallo WoDi,

    Danke für Deine Meldung!

    Kannst Du mal den Tip von TomDone durchführen? Und falls dies nicht hilft, uns mitteilen welche stationäre Radarkamera keine Warnung verursacht?

    Laut meinem System sind die Radarkameras von gestern installiert, es sollte also nicht daran liegen dass z.B. die Datenbank von Deutschland fehlt.

    Gruß

    Julian
  • WoDiWoDi Beiträge: 207 [Exalted Navigator]
    Prima, das war es! Nach dem Trommelreset waren die beiden Kameras wieder an Ort und Stelle.
    Danke für Eure Anteilnahme und ein schönes Wochenende!

    Gruß
    Dieter
  • SabineTSabineT Beiträge: 123 [Supreme Trailblazer]
    Spricht halt nicht wirklich für die Qualität der Software auf den Navi's, wenn's da immer wieder mal einen Trommelreset braucht!
  • WoDiWoDi Beiträge: 207 [Exalted Navigator]
    @SabineT
    Das hat rein gar nichts mit der Qualität der Software zu tun! Es ist eigentlich selbstverständlich, dass Software neu intialisiert werden sollte, wenn sie aktualisert wurde.
    Ärgerlich ist nur, dass ich nicht selbst drauf kam.
    Übrigens, versuche mal den eigenen PC oder Laptop monatelang, ohne ihn mal auszusschalten, zu betreiben. Das wird enenso wenig funktionieren.

    Gruß
    Dieter
Anmelden oder Registrieren, um zu kommentieren.

Wer ist in dieser Kategorie online0